Перейти к содержимому
Калькуляторы

devd1

Пользователи
  • Публикации

    75
  • Зарегистрирован

  • Посещение

О devd1

  • Звание
    Абитуриент
  1. вопрос решен переключением на нв2
  2. когда то и с этим экспериментировали. Не помню, были ли отвалы на nv2, но реальная скорость была неприемлемая.
  3. сейчас линк 9 км, прямая видимость, зона Френеля по нижней границе идет над лесом. Сторона А: MikroTik Antenna MTAD-5G-30D3 + MikroTik BaseBox 5, Сторона Б: Jirous JRC-24 EX MIMO RP-SMA-Female 5GHz + 911G-5HPnD + Jirous GentleBox JR-200 корпус сейчас: прием на стороне А/Б -50/-50 при мощности -17/-19. ccq 100%, канальная 243мбит, реальная 70..100мбит при nstreme. Всё бы хорошо, но линк падает несколько раз, а то и десятков раз в сутки. Лог на Стороне А 00:41:36 wireless,info D4:CA:6D:FF:15:A1@wlan3: disconnected, too many poll timeou ts 00:41:37 wireless,info D4:CA:6D:FF:15:A1@wlan3: connected, wants WDS 11:45:45 wireless,info D4:CA:6D:FF:15:A1@wlan3: disconnected, too many poll timeou ts 11:45:46 wireless,info D4:CA:6D:FF:15:A1@wlan3: connected, wants WDS 11:45:46 wireless,info D4:CA:6D:FF:15:A1@wlan3: disconnected, extensive data loss 11:45:48 wireless,info D4:CA:6D:FF:15:A1@wlan3: connected, wants WDS 13:43:26 wireless,info D4:CA:6D:FF:15:A1@wlan3: disconnected, too many poll timeou ts 13:43:27 wireless,info D4:CA:6D:FF:15:A1@wlan3: connected, wants WDS 14:04:49 wireless,info D4:CA:6D:FF:15:A1@wlan3: disconnected, extensive data loss 14:04:49 wireless,info wlan3: data from unknown device D4:CA:6D:FF:15:A1, sent dea uth 14:04:49 wireless,info wlan3: data from unknown device D4:CA:6D:FF:15:A1, sent dea uth 14:04:49 wireless,info wlan3: data from unknown device D4:CA:6D:FF:15:A1, sent dea uth 14:04:49 wireless,info wlan3: data from unknown device D4:CA:6D:FF:15:A1, sent dea uth 14:04:49 wireless,info wlan3: data from unknown device D4:CA:6D:FF:15:A1, sent dea uth 14:04:49 wireless,info wlan3: data from unknown device D4:CA:6D:FF:15:A1, sent dea uth 14:04:49 wireless,info wlan3: data from unknown device D4:CA:6D:FF:15:A1, sent dea uth 14:04:49 wireless,info wlan3: data from unknown device D4:CA:6D:FF:15:A1, sent dea uth 14:04:49 wireless,info wlan3: data from unknown device D4:CA:6D:FF:15:A1, sent dea uth 14:04:49 wireless,info wlan3: data from unknown device D4:CA:6D:FF:15:A1, sent dea uth 14:04:49 wireless,info wlan3: data from unknown device D4:CA:6D:FF:15:A1, sent dea uth 14:04:49 wireless,info wlan3: data from unknown device D4:CA:6D:FF:15:A1, sent dea uth 14:04:49 wireless,info wlan3: data from unknown device D4:CA:6D:FF:15:A1, sent dea uth 14:04:49 wireless,info wlan3: data from unknown device D4:CA:6D:FF:15:A1, sent dea uth 14:04:49 wireless,info wlan3: data from unknown device D4:CA:6D:FF:15:A1, sent dea uth 14:04:49 wireless,info wlan3: data from unknown device D4:CA:6D:FF:15:A1, sent dea uth 14:04:49 wireless,info D4:CA:6D:FF:15:A1@wlan3: connected, wants WDS Лог стороны Б: 00:41:27 wireless,info E4:8D:8C:F5:CF:0B@wlan1: lost connection, not polled for to o long 00:41:37 wireless,info E4:8D:8C:F5:CF:0B@wlan1 established connection on 5780000, SSID S-K1 11:45:37 wireless,info E4:8D:8C:F5:CF:0B@wlan1: lost connection, not polled for to o long 11:45:46 wireless,info E4:8D:8C:F5:CF:0B@wlan1 established connection on 5780000, SSID S-K1 11:45:48 wireless,info E4:8D:8C:F5:CF:0B@wlan1: lost connection, not polled for to o long 11:45:48 wireless,info E4:8D:8C:F5:CF:0B@wlan1 established connection on 5780000, SSID S-K1 13:43:18 wireless,info E4:8D:8C:F5:CF:0B@wlan1: lost connection, not polled for to o long 13:43:27 wireless,info E4:8D:8C:F5:CF:0B@wlan1 established connection on 5780000, SSID S-K1 14:04:36 system,info,account user admin logged in from 192.168.127.128 via winbox 14:04:49 wireless,info E4:8D:8C:F5:CF:0B@wlan1: lost connection, received deauth: class 2 frame received (6) 14:04:49 wireless,info E4:8D:8C:F5:CF:0B@wlan1 established connection on 5780000, SSID S-K1 линк рвется на несколько секунд, бывает на минуты, потом коннектится как ни в чем ни бывало. Раньше сторона А была на другом объекте, но расстояние было тоже, азимут отличался на 1-2 град, и были с обеих сторон джуриусы-антенны + RB911. Линк тоже падал, но нет данных так же часто или реже. Повторную юстировку делали, витуха сейчас категории 6 sftp, частота разрешенная, без помех. От времени года частота отвалов не зависит. Озер нет. Что можете посоветовать?
  4. я правильно понял, что те виды радиоэлектронных средств, что указаны в приложении "Изьятия..." к перечню РЭ средств, подлежащих регистрации - это именно те устройства, на которые не распространяется положение/приказ о регистрации? Т.е. если абон.устройство излучает менее 100мВт, то оно не обязано быть зарегистрированным?
  5. Пришел акт мероприятия по радиоконтролю, Измерение параметров излучений радиоэлектронных средств. В нем описываюся совершаемые нарушения использования РЧ-спектра оператором связи. Первое нарушение - что текущая частота передачи на станции не соответствует разрешенной Остальные нарушения, перечисляемые в этом акте относятся с абонентским устройствам (микротик Лайт 5ГГц): работа АБОНЕНТСКОЙ станции беспроводного доступа без специального разрешения и без регистрации. Просветите пожалуйста. Что и как нужно получать из разрешений и проч. на приемопередатчик абонента (физ.лица); на станцию РЧ-разрешение есть, вещание в 5ГГц
  6. К многоточке на Микротик RB912UAG5HPnD подключены неск. клиентов на Микротик Lite5. Нормально работают. Потом мороз или скачок напряжения, клиент отваливается, может иногда и присохнуть самостоятельно, но в основном вызов специалиста. Тарелка работает, видит чужие сети, а свою -нет. Переключаешь ее на другой сектор (другая частота и SSID другой) - моментально присыхает, обратно на свой - никак. Ставишь новую тарелку - всё ок. На сети такое стало происходить с неприятной регулярностью. Подскажите, что это: аппаратный изъян или всё-таки в софте дело? конфиг базы: # dec/12/2016 11:26:38 by RouterOS 6.18 # software id = 16F6-H91M # /interface bridge add l2mtu=1600 name=bridge1 /interface wireless set [ find default-name=wlan1 ] band=5ghz-onlyn basic-rates-a/g="" \ channel-width=20/40mhz-ht-above disabled=no frequency=5350 \ frequency-mode=superchannel ht-basic-mcs=\ mcs-0,mcs-1,mcs-2,mcs-3,mcs-4,mcs-5,mcs-6,mcs-7,mcs-8,mcs-9,mcs-10, ht-rxchains=0,1 ht-supported-mcs=\ mcs-0,mcs-1,mcs-2,mcs-3,mcs-4,mcs-5,mcs-6,mcs-7,mcs-8,mcs-9,mcs-10, ht-txchains=0,1 l2mtu=2290 mode=ap-bridge nv2-cell-radius=10 \ nv2-preshared-key=******** nv2-security=enabled rate-set=configured S-K3 supported-rates-a/g="" tx-power=25 tx-power-mode=all-rates-fix wds-default-bridge=bridge1 wds-mode=dynamic wireless-protocol=nstre /interface wireless wds add disabled=no master-interface=wlan1 name=3_20-Cen-12 wds-address=\ 4C:5E:0C:07:F6:C1 add disabled=no master-interface=wlan1 name=3_44-Cen-32 wds-address=\ E4:8D:8C:90:D7:7F /interface wireless nstreme set wlan1 disable-csma=yes enable-nstreme=yes framer-policy=dynamic-siz /interface wireless security-profiles set [ find default=yes ] authentication-types=wpa-psk,wpa2-psk eap-meth group-ciphers=tkip,aes-ccm mode=dynamic-keys supplicant-identity=Mi unicast-ciphers=tkip,aes-ccm wpa-pre-shared-key=******** \ wpa2-pre-shared-key=******** /ip ipsec proposal set [ find default=yes ] enc-algorithms=3des /system logging action set 0 memory-lines=100 set 1 disk-lines-per-file=100 /interface bridge filter add action=drop chain=forward in-bridge=bridge1 in-interface=!ether1 \ out-bridge=bridge1 out-interface=!ether1 /interface bridge port add bridge=bridge1 interface=ether1 add bridge=bridge1 interface=wlan1 /ip address add address=10.0.39.251/24 interface=bridge1 network=10.0.39.0 /ip route add distance=1 gateway=10.0.39.1 /ip service set api disabled=yes /ip upnp set allow-disable-external-interface=no /system clock manual set time-zone=+05:00 /system identity set name=Basa3-Sever /system leds set 0 interface=wlan1 /system logging set 0 action=disk set 1 action=disk set 2 action=disk set 3 action=disk add action=echo topics=critical /system ntp client set enabled=yes primary-ntp=192.168.126.1 /system routerboard settings set cpu-frequency=600MHz /tool graphing interface add interface=ether1 store-on-disk=no /tool graphing resource add store-on-disk=no конфиг клиента: # dec/12/2016 12:31:08 by RouterOS 6.10 # software id = FV6V-3JEZ # /interface bridge add l2mtu=1598 name=bridge1 /interface wireless set [ find default-name=wlan1 ] band=5ghz-a/n channel-width=20/40mhz-ht-above \ disabled=no frequency-mode=superchannel hw-protection-mode=rts-cts l2mtu=\ 2290 mode=station-wds nv2-preshared-key=******** nv2-security=enabled \ radio-name=Cen-6 scan-list=5300-5400 ssid=S-K3 tx-power=10 tx-power-mode=\ all-rates-fixed wds-default-bridge=bridge1 wds-mode=dynamic /interface wireless nstreme set wlan1 enable-nstreme=yes /interface wireless security-profiles set [ find default=yes ] authentication-types=wpa-psk,wpa2-psk group-ciphers=\ tkip,aes-ccm mode=dynamic-keys supplicant-identity=MikroTik \ unicast-ciphers=tkip,aes-ccm wpa-pre-shared-key=******** \ wpa2-pre-shared-key=******** /ip hotspot user profile set [ find default=yes ] idle-timeout=none keepalive-timeout=2m \ mac-cookie-timeout=3d /interface bridge port add bridge=bridge1 interface=ether1 add bridge=bridge1 interface=wlan1 /ip address add address=10.0.39.229/24 interface=bridge1 network=10.0.39.0 /ip route add distance=1 gateway=10.0.39.1 /ip upnp set allow-disable-external-interface=no /system clock manual set time-zone=+06:00 /system identity set name=Cen-6 /system leds set 0 interface=wlan1 /system logging set 0 action=disk set 1 action=disk set 2 action=disk set 3 action=disk /system ntp client set enabled=yes mode=unicast primary-ntp=192.168.126.1 secondary-ntp=\ 10.0.39.254
  7. К многоточке на Микротик RB912UAG5HPnD подключены неск. клиентов на Микротик Lite5. Нормально работают. Потом мороз или скачок напряжения, клиент отваливается, может иногда и присохнуть самостоятельно, но в основном вызов специалиста. Тарелка работает, видит чужие сети, а свою -нет. Переключаешь ее на другой сектор (другая частота и SSID другой) - моментально присыхает, обратно на свой - никак. Ставишь новую тарелку - всё ок. На сети такое стало происходить с неприятной регулярностью. Подскажите, что это: аппаратный изъян или всё-таки в софте дело? конфиг базы: # dec/12/2016 11:26:38 by RouterOS 6.18 # software id = 16F6-H91M # /interface bridge add l2mtu=1600 name=bridge1 /interface wireless set [ find default-name=wlan1 ] band=5ghz-onlyn basic-rates-a/g="" \ channel-width=20/40mhz-ht-above disabled=no frequency=5350 \ frequency-mode=superchannel ht-basic-mcs=\ mcs-0,mcs-1,mcs-2,mcs-3,mcs-4,mcs-5,mcs-6,mcs-7,mcs-8,mcs-9,mcs-10, ht-rxchains=0,1 ht-supported-mcs=\ mcs-0,mcs-1,mcs-2,mcs-3,mcs-4,mcs-5,mcs-6,mcs-7,mcs-8,mcs-9,mcs-10, ht-txchains=0,1 l2mtu=2290 mode=ap-bridge nv2-cell-radius=10 \ nv2-preshared-key=******** nv2-security=enabled rate-set=configured S-K3 supported-rates-a/g="" tx-power=25 tx-power-mode=all-rates-fix wds-default-bridge=bridge1 wds-mode=dynamic wireless-protocol=nstre /interface wireless wds add disabled=no master-interface=wlan1 name=3_20-Cen-12 wds-address=\ 4C:5E:0C:07:F6:C1 add disabled=no master-interface=wlan1 name=3_44-Cen-32 wds-address=\ E4:8D:8C:90:D7:7F /interface wireless nstreme set wlan1 disable-csma=yes enable-nstreme=yes framer-policy=dynamic-siz /interface wireless security-profiles set [ find default=yes ] authentication-types=wpa-psk,wpa2-psk eap-meth group-ciphers=tkip,aes-ccm mode=dynamic-keys supplicant-identity=Mi unicast-ciphers=tkip,aes-ccm wpa-pre-shared-key=******** \ wpa2-pre-shared-key=******** /ip ipsec proposal set [ find default=yes ] enc-algorithms=3des /system logging action set 0 memory-lines=100 set 1 disk-lines-per-file=100 /interface bridge filter add action=drop chain=forward in-bridge=bridge1 in-interface=!ether1 \ out-bridge=bridge1 out-interface=!ether1 /interface bridge port add bridge=bridge1 interface=ether1 add bridge=bridge1 interface=wlan1 /ip address add address=10.0.39.251/24 interface=bridge1 network=10.0.39.0 /ip route add distance=1 gateway=10.0.39.1 /ip service set api disabled=yes /ip upnp set allow-disable-external-interface=no /system clock manual set time-zone=+05:00 /system identity set name=Basa3-Sever /system leds set 0 interface=wlan1 /system logging set 0 action=disk set 1 action=disk set 2 action=disk set 3 action=disk add action=echo topics=critical /system ntp client set enabled=yes primary-ntp=192.168.126.1 /system routerboard settings set cpu-frequency=600MHz /tool graphing interface add interface=ether1 store-on-disk=no /tool graphing resource add store-on-disk=no конфиг клиента: # dec/12/2016 12:31:08 by RouterOS 6.10 # software id = FV6V-3JEZ # /interface bridge add l2mtu=1598 name=bridge1 /interface wireless set [ find default-name=wlan1 ] band=5ghz-a/n channel-width=20/40mhz-ht-above \ disabled=no frequency-mode=superchannel hw-protection-mode=rts-cts l2mtu=\ 2290 mode=station-wds nv2-preshared-key=******** nv2-security=enabled \ radio-name=Cen-6 scan-list=5300-5400 ssid=S-K3 tx-power=10 tx-power-mode=\ all-rates-fixed wds-default-bridge=bridge1 wds-mode=dynamic /interface wireless nstreme set wlan1 enable-nstreme=yes /interface wireless security-profiles set [ find default=yes ] authentication-types=wpa-psk,wpa2-psk group-ciphers=\ tkip,aes-ccm mode=dynamic-keys supplicant-identity=MikroTik \ unicast-ciphers=tkip,aes-ccm wpa-pre-shared-key=******** \ wpa2-pre-shared-key=******** /ip hotspot user profile set [ find default=yes ] idle-timeout=none keepalive-timeout=2m \ mac-cookie-timeout=3d /interface bridge port add bridge=bridge1 interface=ether1 add bridge=bridge1 interface=wlan1 /ip address add address=10.0.39.229/24 interface=bridge1 network=10.0.39.0 /ip route add distance=1 gateway=10.0.39.1 /ip upnp set allow-disable-external-interface=no /system clock manual set time-zone=+06:00 /system identity set name=Cen-6 /system leds set 0 interface=wlan1 /system logging set 0 action=disk set 1 action=disk set 2 action=disk set 3 action=disk /system ntp client set enabled=yes mode=unicast primary-ntp=192.168.126.1 secondary-ntp=\ 10.0.39.254
  8. белый ип для юрика

    пока так и настроил. вроде всех зайцев убил: жирный юрик не будет со всеми шейпиться, полноценный ип в небольшой бизнес-центр, просто, понятно. если начнутся грабли, будем изучать ip unnumbered на 3750
  9. белый ип для юрика

    sh version покажите Cisco3750g#sh vers Cisco IOS Software, C3750 Software (C3750-IPSERVICESK9-M), Version 12.2(55)SE, RELEASE SOFTWARE (fc2) Technical Support: http://www.cisco.com/techsupport Copyright © 1986-2010 by Cisco Systems, Inc. Compiled Sat 07-Aug-10 22:45 by prod_rel_team Image text-base: 0x01000000, data-base: 0x02F00000 ROM: Bootstrap program is C3750 boot loader BOOTLDR: C3750 Boot Loader (C3750-HBOOT-M) Version 12.2(44)SE5, RELEASE SOFTWARE (fc1) Cisco3750g uptime is 43 weeks, 6 days, 18 hours, 23 minutes System returned to ROM by power-on System restarted at 15:57:12 ekat Fri Nov 13 2015 System image file is "flash:/c3750-ipservicesk9-mz.122-55.SE.bin" This product contains cryptographic features and is subject to United States and local country laws governing import, export, transfer and use. Delivery of Cisco cryptographic products does not imply third-party authority to import, export, distribute or use encryption. Importers, exporters, distributors and users are responsible for compliance with U.S. and local country laws. By using this product you agree to comply with applicable laws and regulations. If you are unable to comply with U.S. and local laws, return this product immediately. A summary of U.S. laws governing Cisco cryptographic products may be found at: http://www.cisco.com/wwl/export/crypto/tool/stqrg.html If you require further assistance please contact us by sending email to export@cisco.com. cisco WS-C3750G-24TS-1U (PowerPC405) processor (revision E0) with 131072K bytes of memory. Processor board ID FOC1210Z8DU Last reset from power-on 101 Virtual Ethernet interfaces 28 Gigabit Ethernet interfaces The password-recovery mechanism is enabled. 512K bytes of flash-simulated non-volatile configuration memory. Base ethernet MAC Address : 00:1F:9D:48:D4:80 Motherboard assembly number : 73-10219-07 Power supply part number : 341-0098-02 Motherboard serial number : FOC1210360R Power supply serial number : DCA120591C0 Model revision number : E0 Motherboard revision number : B0 Model number : WS-C3750G-24TS-E1U System serial number : FOC1210Z8DU Top Assembly Part Number : 800-27484-01 Top Assembly Revision Number : C0 Version ID : V03 CLEI Code Number : CNMWZ00ARC Hardware Board Revision Number : 0x09 Switch Ports Model SW Version SW Image ------ ----- ----- ---------- ---------- * 1 28 WS-C3750G-24TS-1U 12.2(55)SE C3750-IPSERVICESK9-M Configuration register is 0xF
  10. белый ип для юрика

    1. что такое тазик? 2. каталист 3750 есть, как узнать, та ли у нас прошивка и где брать нужную?
  11. Нужен совет как для небольшой сети настроить выдачу белых ип. Есть пул адресов от вышестоящего провайдера. Часть ип используется для нат, часть пока свободна. Есть сеть физиков, которые натятся. Авторизация мак/ип, влан на дом. Появляется юрик, просит белый ип. До юрика физически волокно, его порт в отдельном влане, приходит на длинк х-стак, маршрутизируется на циске, потом микротик-нат/шейпер. Если назначать в своей сети сеть /30, то не рационалный расход белых ип. Если назначить сеть /27 (осталось свободных), то получится, что 1й юрик, потом 2й, 3й будут в одной подсети, политически неверно. Как сделать, если масштабы небольшие и очень грамотного админа нет.
  12. про накопительную скидку

    И всё таки, уважаемые, кто-нибудь поделится информацией? Есть данные из опыта? насколько востребована данная программа лояльности (увеличение скидки на аб.плату за каждый месяц регулярной оплаты)? Интересует опыт не абонента, а провайдера.
  13. Кто-нибудь владеет информацией, какой процент абонентов реально пользуется акцией накопительной скидки от своего провайдера? И, если максимальная 20%, то какой средний процент по всей аб.базе (средний градус по больнице)
  14. сдвинул частоту на 20Мгц, вроде стало гораздо лучше. Похоже конкуренты запустили линк до той же деревне на близкой частоте. в скане частот нашел чужой ssid на 5300Мгц (у меня было 5330)