Перейти к содержимому
Калькуляторы

Can_connect

Пользователи
  • Публикации

    4
  • Зарегистрирован

  • Посещение

О Can_connect

  • Звание
    Абитуриент
  1. Да, это MAC APшки. Вывод ясен - надо брать и ставить новую AP. Имеющаяся в наличии будет резервом (видимо придется ее перепрошивать, сейчас в ее ПО нет варианта SM).По перепрошивке - есть где в сети рускоязычный help, как это грамотно сделать, какие есть подводные камни, чтобы не напортачить, не угробить оборудование? За помощь, квалифицированные ответы и потраченное время всем огромное спасибо.
  2. Написал Вам на почтовый адрес. Спасибо. Итого... MAC адрес AP - 0a0003ef1200d - P8 платформа. MAC адрес нового SM - 0a003efcb783 - P9 или выше. А вот здесь не понял. По версии Василия, в 8 версии планировщик уже аппаратный, не программный, то есть "hardware sheduling". Дмитрий же пишет, что если у AP версия P8 "в режиме хардвер-шедулинга она работать просто не будет и сеть вы не запустите". И все-таки, должна они в паре заработать, или эта пара устройств принципиально несовместима?
  3. Не знаю. Может и могут, только.... Не знаю даже, у кого его покупали. Организация огромная, ОМТС в другом городе, в плановом порядке отрабатывают заявки на снабжения. Мне пришло оборудование без счетов. Смогут ли найти у кого они его взяли пару месяцев назад - не знаю. Попробую, конечно, но вероятность успеха невелика. За совет спасибо. Ссылку можно, где я могу определить по mac-адресу версию кэнопи? На мотороловском сайте не смог найти. Поиск тоже не помог.
  4. Приветствую всех. Нужен совет специалистов по Кэнопи. Проблема: на пром. объекте два сегмента лвс, связаны парой Кэнопи 5700AP-5700SM, версия ПО CANOPY4.2.1 на AP и CANOPY4.1 на SM. Пара работает давно и вполне приемлемо. Возникла необходимость подключить еще один сегмент лвс. Закуплен 5700-SM версия ПО CANOPY 8.1.5. Растояние между модулями SM и AP метров 500, сектор между SM-ми очень узкий, почти на одной прямой. Включил, поставил крыж на частоту AP (5745), выставил color code, сконфигурил IP, остальные пункты поставил так же, как на уже работающем SM (по крайней мере те, которые в старой версии есть). Задал мощность передатчика. Но AP не регистрирует новый SM. Спектроанализатор SM показывает уровень -53dBm на 5745 (и около нее). Но на экране статуса - Powel Level= -88 dBm и SCANING VC 0 Rate 1X/1X. На AP-ке, соответственно, только один зарегестрированный SM (который всегда и работал). Модуль стопроцентно исправный. Проверил - регистрируется и работает с 5700-AP более новой версией (по-моему с ПО - CANOPY 7.- какая-то на новой AP). Что я пропустил в настройках? Или проблема не имеет решения?