Перейти к содержимому
Калькуляторы

vic_k

Пользователи
  • Публикации

    3
  • Зарегистрирован

  • Посещение

О vic_k

  • Звание
    Абитуриент
  1. Cisco IOS

    не подходит , JA5 вышла позже JA3 , а нужны более ранние версии.
  2. Cisco IOS

    Здравствуйте! Очень нужны старые(вышедшие раньше c1240-k9w7-tar.123-7.JA3) IOSы для точки доступа AP1242.
  3. Попробовал вот запустить в режиме мониторинга сети это устройство. В результате понял , что принимаются только первые кадры фрагментированных пакетов 802.11. Не фрагментированные принимаются нормально. Пока перебираю биосы, но проблема остаётся. Может кто сталкивался с этой ошибкой?