Перейти к содержимому
Калькуляторы

tindc

Пользователи
  • Публикации

    4
  • Зарегистрирован

  • Посещение

О tindc

  • Звание
    Абитуриент
  1. Orient wr514R и wive-ng 0.2.9

    обидно, затеял всё это лишь ради шейпера, жалко отдавать т.р. за асус, но похоже ничего не остается. Пользуясь случаем хочу задать оффтоповый вопрос дабы не плодить темы: Есть cdma модем с ethernet, его я соответсвенно втыкаю в wan. Есть в моей сети устройство, которому нужна очень малая скорость, но стабильный пинг, соответсвенно когда с компа я сижу в инете (тем более качать чтонибудь) - "устройство" начинает лагать, что категорически не приемлимо. Вот возложил надежды на шейпер, но с учетом того, что цдма канал всетаки не стабилен (относительно скорости и ее выосты в отдельном временном интервале), может я не в ту сторону копаю?
  2. Orient wr514R и wive-ng 0.2.9

    в общем пробывал разные варианты, заливал вайв через через веб интерфейс - безтолку (начинает литься, затем флеш рид еррор), точка умирает, воскресает вышеописанным образом. Пробывал прошивки от хзухеля и акорпа - ситуация идентична.
  3. Orient wr514R и wive-ng 0.2.9

    Роутер к жизни вернул, залив дамп оригинальной прошивки, ищя решение понял что проблемма в том что роутер у меня кастрированный и обладает всего 8-ю мегами оперативки, соответсвенно сторонние прошивки проходят мимо, в связи с чем у меня новый вопрос: 1. Дело действительно плохо и на вайв я могу не расчитывать? 2. имеет ли смысл приобрести хваленый вл-500 и пользоваться творчеством Олега?
  4. Столкнулся с трудностями после прошивки, которую делал в винде (Линха нет под рукой) так: 1. Поставил в настройках сетевухи : ip: 192.168.1.99 mask 255.255.255.0 (переподключаю) 2. Вынул точку из розетки, зажал ресет, включил обратно (Горит питание и лан в который воткнут комп) 3. run->cmd-> tftp -i 192.168.1.6 PUT d:\wive.bin, написало что все нормально скопировалось 4. подождал минут 5 внешне точка никаких сигналов не изображала, выключил \ включил (Опять горит питание и лан в который воткнут комп) 5. ставлю в настройках сетевухи ip: 10.0.0.100 mask: 255.0.0.0 (переподключаю) 6. запускаю putty, выбираю ssh ввожу ип: 10.200.200.249, жму коннект, и всё.... через некоторое время - нетверк еррор, конекшн таймаут. Что я делаю не так? Буду искренне багодарен за любую помощь ;) Или точку на помойку теперь?