Jump to content

Hell-Race

Пользователи
  • Posts

    14
  • Joined

  • Last visited

About Hell-Race

  • Rank
    Абитуриент
    Абитуриент

Контакты

  • ICQ
    Array
  1. Добрый день! Интересует аренда ipv4 /21 Связь ЛС, либо телеграм @dimainet
  2. Добрался до дома с модулями, воткнул в LG, все показывает, версия ПО старая и обновляться уже не хочеть, пишет "Новое ПО не найдено"...дурдом
  3. Поеду седня заберу все модули, дома в лыжах тоже буду обновлять
  4. В инструкции есть такой момент касательно отключения, но у нас при отключении дескремблирования он пишет, что новое ПО не найдено...
  5. +1 Странная у них политика сразу блокировать работу старого ПО вместе с вещанием нового...
  6. Умеют они, надо это делать через HDMS У нас тоже далее 39% прошивка не идет Спасибо за информацию!
  7. Это не модуль, а плата вещания, просто мы в нее вставили модуль, присланный ред медиа, и он открыл нам 15 каналов
  8. Тестировал на 8ядерной android-приставке - приложение подтормаживает и вылетает, сыровато пока еще все
  9. С многоканального модуля, который, по их письмам открывает 12 каналов, мы в PBI открыли 15 каналов (они прислали карту на 15 каналов, после вопроса "как так?", они сказали, что модуль теоретически должен до 16 каналов открыть). Из-за этого у нас получился один лишний модуль, который они обратно не берут. Мы, конечно, нашли под что его заюзать...
  10. Добрый день! Столкнулся с такой проблемой. Экспериментирую с тарифами и пакетами. Когда в пакетах на созданный пакет добавляю все каналы, пропадают ранее добавленные модули и радио. Добавляю модули, сохраняю, пропадают ранее добавленные каналы и радио. Добавляю радио и каналы, сохраняю, пропадают модули. Итд. То есть при добавлении каких-либо пунктов любого типа, пропадают все ранее добавленные пункты других типов. Это общая проблема или только у меня такое?
  11. Про конфиг-то я и забыл вообще :) Создал custom.ini, все прописал, теперь и в админке и в epg время нормальное. Спасибо!
  12. Всем привет! Экспериментирую со сталкером на убунте. Проблема, с которой столкнулся: непонятное время в админке и непонятный сдвиг EPG. Справа вверху в админке время на 3 часа меньше, чем реальное в системе. При этом часовой пояс и само время в системе выставлены верно. Нашел в скрипте главной страницы команду echo date("Y-m-d H:i:s"). Попробовал ее выполнить в отдельном php-файле и время она вывела верное. Нашел в ../common.php какие-то скрипты с временной зоной, но пока не разобрался где собака зарыта. Ну а с epg вообще непонятно. В xml файле время передачи одно, а при загрузке его в Сталкер оно сдвигается на час назад. Подскажите, где можно поправить это?