Jump to content
Калькуляторы

lifefromelvis

Новичок
  • Posts

    3
  • Joined

  • Last visited

About lifefromelvis

  • Rank
    Абитуриент
    Абитуриент
  1. Проблема вернулась, когда выключили электричество на пару часов. Вообщем , заметил одну странность. Я удалил камеру из списка всех камер которые отображаются на экране. ( ту камеру которая постоянно выключается ) Потом просто решил посмотреть что она показывает , нажав кнопку Live. Я увидел одну большую картинку которая отображала кадры с других камер одновременно. То-есть , такое чувство что у камеры ИП адрес один и тот же как у других камер . Пробывал менять адрес, без изменений. Как только выключу камеру от питания и подключу обратно , то всё работает замечательно. Видеорегистратор : NVR4216-4KS2/L Модели камер : IPC-HFW5541E-Z5E IPC-HFW5541T-ASE - 4х IPC-HDBW2431E-S-S2 - 2х IPC-HDBW1431E-S4
  2. Сделал каждому адресу пинг процедуру , были задержки 0.22 у пару каналов. Вообщем , отключил одну камеру от системы на день , всё работало идеально без задержек. Как только подключил к системе ещё одну камеру, то начались сбои и задержки. Поменял пару камерам настройки ( CBR / VBR , подрегулировал битрейт всеми камерам ) , на данный момент всё работает без проблем , только вот задержка у пару каналов есть. Не знаю что уже сделать или поменять , чтоб избавится от задержки.
  3. Доброе утро, Надеюсь Вы мне сможете помочь. В кратце опищу проблему. У меня видеорегистратор на 16 каналов. Изначально подключил 8 IP камер , всё было хорошо но бывало что одна камера выключалась и включалась. Не давно подключил ешё одну камеру, но у этой камеры отключается и включается сеть. Бывает что всё работает хорошо, но бывает что постоянно включается и отключается. Интернет конечно не идеальный. ( Видеорегистратор показывает оставшийся битрейт 159 из 160 ) Хочу спросить , как я могу решить эту проблему ? Может настройки подкорректировать , если да - то какие ? Я добавил фото чтоб легче ознакомится с ситуацией. Надеюсь на Вашу помошь!