Jump to content
Калькуляторы

toki

Новичок
  • Content Count

    2
  • Joined

  • Last visited

About toki

  • Rank
    Абитуриент
  1. Старший сисадмин задал вопрос Нужно ли обновлять LP40? у нас прошивка 13.01.04 V2.0, а пишут что нужна 14.11.24 V2.04
  2. Здравствуйте формучане. В нашей компании имеется атска OfficeServ 7400. В которой имеется LP40 | MP40 | 8COMBO3 | OAS | 8TRK2 и 16SLI3 целых 7 штук. Компании нужен VoIP, но беда в том, что данная фича поддерживается с версии 4.40. Как я понимаю, обновление надо ставить поочередно. Путем бэкапа старой версии и конфигов на пк. И ставить каждую обнову поочередно, путем стер старую версию с флешки, поставил новую. Верно? Есть ли с этим какие нибудь связанные траблы? Версия ПО на АТС 130408-470 V1.0