Jump to content
Калькуляторы

Alick

Пользователи
  • Content Count

    38
  • Joined

  • Last visited

About Alick

  • Rank
    Абитуриент
  1. И так и так пробую. По UDP скорость в Kbis/s, совсем маленькая.
  2. И играет ли роль значение MTU?
  3. Потери нет.Явную "полку" не видно, скачет. Тестирую iperf. Скорость гуляет от 2,05Gbits/sec до 2,40Gbits/sec. ОС Windows service 2008r2 и Windows Server 2012. Меряю iperf, скорость в пределах 2Gbits/sec до 2,5Gbits/sec Где ее брать? +1 Скорость то чего? Скорость приема и передачи. Запомнил что на одном серваке в PCI-E x8. Второй не запомнил. Даже если x4 то скорость минимум 6Gbits/sec должна быть
  4. Доброе утро. Имеется: 1. Модуль SFP+ Direct Attached Cable (DAC), дальность до 2м 2. Сетевая карта Asus PEB-10G/57811-1S Скорость на интерфейсе не поднимается больше 2Gb/s. Где смотреть, что регулировать? Опыт с оптическими кабелями маленький.
  5. Добрый день. Есть 3 микротика 3 провайдера 2 статических 1 PPoE Настроены ipip туннели. Вся маршрутизация работает исправно. 10.100.0.0/22 статика 10.100.8.0/22 статика 10.100.12.0/24 PPoE Пытаюсь запустить пинг через терминал микротика 10.100.12.0 в сторону 10.100.0.0 Все проходит Запускаю пинг с 10.100.8.0 в сторону 10.100.0.0 Не проходит. Начал разбирать пакет через WireShark пингуя свой ПК 10.100.0.1 и в адресе отправителя оказался белый IP. Попробовал через 10.100.12.0, все хорошо, пришел ответ от 10.100.12.1 Пробовал отключать правило НАТ, ситуация та же! Подскажите кто сталкивался с этим? Не обращал бы внимание на это, но задумка была под автоматический бекап конфигурации на сервер.
  6. Out интерфейс что указывать? пусто? Почему тогда с аналогичными настройками на другом микротике работает? Единственное отличие там интерфейс PPoE есть для выхода интернет. pppoe автоматически у вас прописывает маршрут по умолчанию В статике все аналогично прописано.
  7. Out интерфейс что указывать? пусто? Почему тогда с аналогичными настройками на другом микротике работает? Единственное отличие там интерфейс PPoE есть для выхода интернет.
  8. В случае 1.1.1.1/1 мне что указывать? внутреннюю сеть?
  9. объясните куда в правиле его вставлять? Обычно всегда все через интерфейс делал!
  10. Настройки ната самый простый на фото. На первом все работает на втором нет!
  11. Есть микротики с подсетями 10.100.12.0/24 10.100.0.0/22 10.100.8.0/22 и т.д. На каждом микротике есть провайдер с белым IP. Настроены туннели ipip. Захожу в WinBox на 10.100.12.1 далее открываю терминал. Пишу пинг 10.100.0.1 пинг проходит. пингую свой пк 10.100.8.2 смотрю в WireShark, в адресе отправителя указан 10.100.12.1 Все работает, все хорошо! Захожу в WinBox на 10.100.0.1 далее пишу пинг 10.100.8.1 пинг не проходит, далее пингую свой пк 10.100.8.2 смотрю в WireShark, в адресе отправителя указан белый адрес провайдера. Pref. Source в маршрутах не прописан.
  12. Наверное нужно прописать дефолтный маршрут на подсеть с нужным адресом, микротик всегда отправляет данные с дефолтного маршрута. А не наоборот ли? Не на более подходящий маршрут с более узкой маской отправляет?
  13. Единственный нюанс. Где работает там настроено через PPoE в остальных случаях статика