Jump to content
Калькуляторы

AFT

Пользователи
  • Content Count

    10
  • Joined

  • Last visited

About AFT

  • Rank
    Абитуриент

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Не несите херню а выскажите нашим властям и сучке ярика. Тут не флудите. Не портите сайт умники.
  2. Закон Яровой

    Не нужно что либо понимать! Вас наклонили в позе креветки! Либо смерились либо голос подали! А по факту смерились!!!
  3. Возможно в Краснодаре (а может и ещё где) админы РТ додумались включить BPDU-Filtering и выключить BPDU-Guard (ну или как там называются аналоги этих функций в хуавеях). У меня же включение xSTP на бридже с iptv приводило к блокировке порта и снималась эта блокировка только после звонка в ТП. Лично мне непонятно несколько другое - зачем навсегда то блокировать до звонка в ТП. тупо рекавери не настроили. Кютечи стоят.
  4. Если тема актуальна. Стоит безперебойник SNR 1000 на 24V к нему прицепленно два АКБ по 150А/ч нагрузка на все это дело 240 Ватт. Вытягивает свободно 20 часов разряд АКБ на 40%. Запас хода еще 40% точно есть. Усредняю 30 часов при нагрузке 240 Ватт. P.S. Усредняю грубо. АКБ работают уже 2-а года износ их тоже важен. Новые будут работать дольше.
  5. Mikrotik CRS109

    Если загнать в бридж оба Vlan-а не работает вообще Ага. От мультикаста через бридж этот дейвас сразу загнется. От мультикаста через бридж не загибается. Сейчас работает именно так. Выше перечисленное работает на другом оборудовании. Qtech запихивает на лету в Vlans на основе протокола и мак адреса, а мультикаст просто сыпется растегированным. Суть убрать Qtech и вынести это на роутер пользователя. Пытался сделать аналогичное на RB2011 засунув оба Vlan-а в мост и настроив фильтры в этом мосту, да работает но кривовато.
  6. г. Краснодар интересует аренда готовых линий. Пишите в личку цену и район с точкой выхода т.е. присоединения. Окраины города интересуют как радио линки так и ОВ.
  7. Mikrotik CRS109

    UP. называем цену в личку. Ждем хорошего специалиста.
  8. Хоть STP хоть RSTP ТВ работает. Ростелеком г.Краснодар.
  9. Mikrotik CRS109

    Доброго времени суток! Нужна помощь в настройке Mikrotik CRS109. Суть: /interface ethernet set [ find default-name=ether2 ] master-port=ether1 /interface ethernet switch egress-vlan-tag add tagged-ports=ether1 vlan-id=77 add tagged-ports=ether1 vlan-id=88 /interface ethernet switch ingress-vlan-translation add customer-vid=0 new-customer-vid=77 ports=ether2 sa-learning=yes /interface ethernet switch mac-based-vlan add disabled=yes new-customer-vid=88 src-mac-address=хх:хх:хх:хх:хх:хх /interface ethernet switch port set 1 allow-multicast-loopback=yes /interface ethernet switch vlan add ports=ether1,ether2 vlan-id=77 add ports=ether1,ether2 vlan-id=88 vlan 77 - мультикаст vlan 88 - DHCP и др. для ТВ приставки. в данной конфигурации приставка загружается получает IP адрес, обновляет прошивку и тд. но мультикаст не сыпится из vlan 77, как только выключаю "add disabled=yes new-customer-vid=88 src-mac-address=хх:хх:хх:хх:хх:хх" мультикаст начинает сыпаться на приставку ТВ начинает работать. Соответственно при включении "add disabled=yes new-customer-vid=88 src-mac-address=хх:хх:хх:хх:хх:хх" мультикаст перестает сыпаться на приставку. Подскажите кто с этим сталкивался, что не так или чего не хватает в данной конфигурации.