Jump to content
Калькуляторы

Qlobus

Пользователи
  • Content Count

    193
  • Joined

  • Last visited

6 Followers

About Qlobus

  • Rank
    Студент
  • Birthday 12/23/1984

Информация

  • Пол
    Мужчина

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. @aleks_lebedev Добрый день. Пока не как, точнее Ubnt Prism 5AC Gen2 очень трудно было найти ... Не знаю что не так с местном дилером или с заводом... Нашёл у одного товарища на складе с трудом. Начнём на установку на днях. Я дам вам знать.
  2. Согласен. Но ситуация такая была что не хотел абонентов больше мучат на то что по ночам у нас профилактика...
  3. Поменял блок питания и за одно с netinstall-ом сделал формат и установил 6.48.3. Пока что у абонентов аптайм 2дня 21час с 5 утра времени когда всё это сделали и запустили. Тфу-тфу пока всё нормально работает. Проверяю почти каждей час... Посмотрим что будет...
  4. Добрый день. У меня на CCR1036 подали рррое сесии всех абонентов и заного подключается. Долго искал проблему и вот что происходит: В тот-же момент все порты с sfp1-4 до ether01-12 пишет что down и up. Происходит это в разные время: то через день или через два дня или два раза в день. Потом мне порекомендовали что либо всё заного прошить с netinstall либо поменять блок питания. При этом CCR1036 показывает что питания 24В на 1,5А, цпу 53° и типа всё в порядке. У вас были такие проблемы?
  5. Нет, как, только экспорт можно сделать.
  6. Ребята почему такие логи - pppoe,debug vlan11: dropping PADI: all services are busy CCR1036 терминирует все абоненты ...
  7. @VolanD666 А что если создать bridge и порт посадит на этот bridge и ставит там галочку dhcp snooping. Это поможет?
  8. @Jora_1 Это у вас на днях так было или давно такое случилось? Смысле в время этого проблема у вас какая прошивка была?
  9. @Jora_1 Да у меня такое не когдо не было, аптайм у абонентов было месяцами. Странно то что когда было 100 онлайн абонента всё было нормально, а теперь 180 абонент и провал сессии. Микротик говорит что типа пакеты мало на интерфейсах. Я увеличил и не помогло...
  10. @Jora_1 У меня pppoe сервер на интерфейсах и абоненты пропадает. На NAT-е у меня 2,5к правил. Кроме этого - У вас есть лечение или идея на ситуацию?
  11. @morf На другом топике сообщил: В последный месяц появился проблема с провалом pppoe сессии. Mikrotik тех поддержка говорит что на queue надо изменят pfifo пакеты и надо переходить на ethernet-default... CCR1036... Сделал так как говорили не каких решение, наоборот хуже стало. Вернул на hardware-queue... Что копать?