Перейти к содержимому
Калькуляторы

akononov85

Новичок
  • Публикации

    1
  • Зарегистрирован

  • Посещение

О akononov85

  • Звание
    Абитуриент
  1. RB SXT 5nd r2

    Добрый вечер. Помогите в настройке радиоканала между 2- мя RB SXT 5nd r2. Проблема в больших потерях пакетов. Одна точка настроена в режиме бриджа, вторая бридж стайшн. CCQ 13%/40% выше не поднимается((( Конфигурации: Base (бридж): # sep/27/2015 22:22:05 by RouterOS 6.32.2 # software id = 08V8-99GS # /interface bridge add name=bridge1 /interface wireless set [ find default-name=wlan1 ] ampdu-priorities=0,1,2,3,4,5,6,7 band=\ 5ghz-a/n basic-rates-a/g=\ 6Mbps,9Mbps,12Mbps,18Mbps,24Mbps,36Mbps,48Mbps,54Mbps country=russia \ disabled=no guard-interval=long mode=bridge nv2-preshared-key=0060508 \ nv2-security=enabled ssid=PrivateChannel tx-power=-3 tx-power-mode=\ all-rates-fixed wds-default-bridge=bridge1 wds-mode=dynamic \ wireless-protocol=nv2 /interface wireless nstreme set wlan1 disable-csma=yes enable-nstreme=yes framer-policy=dynamic-size /interface wireless security-profiles set [ find default=yes ] supplicant-identity=MikroTik /queue type set 1 pfifo-limit=500 set 2 kind=pfifo pfifo-limit=500 /interface bridge port add bridge=bridge1 interface=ether1 add bridge=bridge1 interface=wlan1 /ip dhcp-client add default-route-distance=0 dhcp-options=hostname,clientid disabled=no \ interface=bridge1 /system clock set time-zone-name=Europe/Moscow /system identity set name=Base /system leds set 0 interface=wlan1 Client (station bridge): # sep/27/2015 22:25:27 by RouterOS 6.32.2 # software id = XZTD-1ELG # /interface bridge add name=bridge1 /interface wireless set [ find default-name=wlan1 ] ampdu-priorities=0,1,2,3,4,5,6,7 band=\ 5ghz-a/n basic-rates-a/g=\ 6Mbps,9Mbps,12Mbps,18Mbps,24Mbps,36Mbps,48Mbps,54Mbps country=russia \ disabled=no frequency=5185 guard-interval=long mode=station-bridge \ nv2-preshared-key=0060508 nv2-security=enabled ssid=PrivateChannel \ tx-power=0 tx-power-mode=all-rates-fixed wds-default-bridge=bridge1 /interface wireless nstreme set wlan1 enable-nstreme=yes /interface wireless security-profiles set [ find default=yes ] supplicant-identity=MikroTik /queue type set 1 pfifo-limit=500 set 2 kind=pfifo pfifo-limit=500 /interface bridge port add bridge=bridge1 interface=ether1 add bridge=bridge1 interface=wlan1 /ip dhcp-client add default-route-distance=0 dhcp-options=hostname,clientid disabled=no \ interface=bridge1 /system clock set time-zone-name=Europe/Moscow /system identity set name=Client /system leds set 0 interface=wlan1