Перейти к содержимому
Калькуляторы

r1ve

Новичок
  • Публикации

    4
  • Зарегистрирован

  • Посещение

О r1ve

  • Звание
    Абитуриент
  1. rb951ui-2hnd + lte + sip

    Суть в том, что SIP запросы уходят скажем с 192.168.1.252 на адрес xxx.xxx.xxx.xxx а ресив пакет судя по снифанному трафику приходит на модем и так и висит на адресе интерфейса lte1 (192.168.0.182/24) Ноутбук своим sip клиентом их забирает и начинает создавать далее соединения, а вот sip девайсы не могут
  2. rb951ui-2hnd + lte + sip

    Спасибо за ответ, но Все доступно. FullNAT Никаких ограничений. DNS верные. Интернет работает. Вопрос не по теме немного. Все описывал выше.
  3. rb951ui-2hnd + lte + sip

    На тостере читал, кто-то сталкивался с подобной проблемой Решалось снятием галочки с пункта SIP Direct Media (т.е. /ip firewall service-port set sip sip-direct-media=no) В данном случае решение не сработало.
  4. rb951ui-2hnd + lte + sip

    Добрый день! Имеются девайсы Mikrotik rb951ui-2hnd, LTE свисток от мегафона M103 и sip шлюз Linksys PAP2T. Столкнулся с проблемой sip регистрации на сервере. При настройке sip клиента на ноутбуке регистрация проходит, все в норме, но когда регистрируюсь с помощью Linksys или TAU-8.ip на PBX не наблюдаются sip запросы Настройка sip оборудования корректна, т.к. при выходе в сеть через кабель проблемы не наблюдалось. Собсна конфиг: /interface lte set [ find ] mac-address=36:4B:50:B7:EF:2D name=lte1 /ip address add address=192.168.1.1/24 comment="default configuration" interface=\ bridge-local network=192.168.1.0 add address=192.168.0.182/24 interface=lte1 network=192.168.0.0 /ip firewall filter add chain=input in-interface=lte1 src-address=(сеть провайдера sip) add chain=input comment=established connection-state=established \ in-interface=lte1 src-address=0.0.0.0/0 add chain=input comment=related connection-state=related in-interface=lte1 \ src-address=0.0.0.0/0 add action=reject chain=input in-interface=lte1 reject-with=\ icmp-port-unreachable src-address=0.0.0.0/0 /ip firewall nat add action=masquerade chain=srcnat comment=NAT_LAN out-interface=lte1 \ src-address=192.168.1.0/24 to-addresses=0.0.0.0 /ip firewall service-port set sip ports=5060,5061,5062,5063 /ip route add distance=1 gateway=192.168.0.1 Если у кого было что подобное, подскажите пожалуйста.
  5. Добрый день! Продам гигабитный межсетевой экран NetDefend с 11 портами D-Link DFL-860e http://www.dlink.ru/ru/products/6/1381.html http://market.yandex.ru/model.xml?modelid=7327571&hid=91088 Состояние хорошее, рабочий, б/у. В комплекте кабель питания + консольный кабель + USB-COM Цена: 8000р. Так же продам межсетевой экран NetDefend D-Link DFL-800 в наличии 9 шт. http://www.dlink.ru/ru/products/6/572.html http://market.yandex.ru/model.xml?modelid=1016515 В комплекте блоки питания. Состояние среднее, рабочие, б/у проработали по 1 году. Цена: 3000р. за штуку. Обращаться на почту r1ve225@gmail.com или по т. +7 965 395 6343 Алексей.
  6. Алексей +7 965 395 6343

  7. актуально DFL-860e 10000р. DFL-800 3000р. имеется 1 неисправный DFL-800, неисправно питание. 1000р.
  8. Добрый день! Продам гигабитный межсетевой экран NetDefend с 11 портами D-Link DFL-860e http://www.dlink.ru/ru/products/6/1381.html http://market.yandex.ru/model.xml?modelid=7327571&hid=91088 Состояние хорошее, рабочий, б/у проработал год. В комплекте кабель питания. Цена: 10000р. Возможен торг. Так же продам межсетевой экран NetDefend D-Link DFL-800 2 шт. http://www.dlink.ru/ru/products/6/572.html http://market.yandex.ru/model.xml?modelid=1016515 В комплекте блоки питания. Состояние среднее, рабочие, б/у проработали по 1 году. Цена: 5000р. за штуку. Возможен торг. Только Москва. Обращаться на почту r1ve225@gmail.com т. +7 965 395 6343