Перейти к содержимому
Калькуляторы

zanderid

Пользователи
  • Публикации

    11
  • Зарегистрирован

  • Посещение

Все публикации пользователя zanderid


  1. Что это значат строчки в логе роутера... ? Еще много таких же, только в место слова root возможны варианты xbmc, kodi,vagrant,ts3,tecmint, ubnt, admin, IP адреса разные, но от каждого из них много повторяющихся запросов
  2. Подскажите по логу в роутере плз.

    Большое спасибо!
  3. Подскажите по логу в роутере плз.

    Понял.. а как отключить root аккаунт? с ssh вроде бы разобрался
  4. QRTG-2

    Всем здрасьте! Сразу скажу что я полный чайник, так что прошу не пинать сильно за глупые вопросы. Собрал мост на приборах QRTG-2S. Условия в целом не простые, расстояние 2.5 км, прямой видимости нет. В целом качество устраивало скорость в районе 10 мбит. Но сейчас почему то упала скорость на прием до 2 -3 Мбит. Не могу понять, то ли это на стороне базы что то не так, то ли на отрезке от базы до домашнего компа. bandwidth test пишет что can't connect как со стороны базы, так и со стороны клиента. База стоит в режиме Bridge, клиент в режиме station bridge tx/rx 65/65 tx/rx ccq прыгает в диапазоне от 50 до 106 с обеих сторон. Скажите как бы мне тест запустить?
  5. QRTG-2

    Спасибо всем за подсказки! Поработал с канальными скоростями и получил значительную прибавку в скорости. speedtest.com показывает до 50Mbps. И это при том, что прямой видимости нет, есть перепад высот и множество деревьев на пути. Но если можно еще несколько вопросов 1. Не нашел как можно использовать канальные скорости выше MCS 15? Здесь писали, что они делятся на группы MCS0-7, либо MCS8-15, а у меня есть еще MCS 16-23 не трогать или можно покрутить? 2. Может не совсем в тему но больше негде спросить. Схема у меня устроена так. От провайдера приходит интернет по витой паре в порт WAN роутер ASUS RT-N-66U (основной) сетка по умолчанию 192.168.1.1 далее к роутеру порт LAN подключен QRTG-2 микротик настроен в режиме Bridge (ip 10.0.0.1) и висит на высокой мачте. На принимающей стороне на мачте висит такой же микротик в режиме ststion bridge (10.0.0.2) (до WDS еще на докопался) и подключен к такому же роутеру в порт WAN но сетка 192.168.0.1. Вопрос, почему я из внутренней сетки 192.168.0.1 не могу подключиться к микротикам? Т.Е. они даже не пингуются. зайти в роутер (основной) без проблем по web интерфейсу, а в микротик не могу попасть ни через web ни через Winbox только если провод идущий в WAN переключаю в LAN. Так и дергаю туда сюда. Проблема в настройке роутера или микротика? Что покрутить?
  6. QRTG-2

    А не подскажете как это посмотреть/сделать ?
  7. QRTG-2

    Если выбрать station WDS во время установленного соединения, то соединение рвется и само не восстанавливается :(
  8. QRTG-2

    Лучше, хуже. Радиоканалы должны работать всегда в WDS, только в этом случае не будет никаких проблем с пропуском данных. На вкладке Data Rates ставите галочку Configured, снимаете все галочки в этом окне, идете на вкладку HT MCS, там снимаете все галочки с MCS0-7, оставляете только MCS8 вверху внизу, запускаете тест и смотрите на CCQ, если все нормально, ставите еще по галочке у MCS9 и снова тестируете, и так далее, пока не дойдете до той скорости, на которой пойдут ошибки и пропускная способность канала перестанет увеличиваться. Если есть перекос по уровням сигналов, тогда можете попробовать только MCS0-7, аналогично устанавливая галочки снизу. почему то не получается переключить принимающий микротик в режим station WDS выбираю эту опцию в выпадающем меню, пытаюсь законнектиться а оно само переключается в режим station bringe. что я делаю не так? И еще тунельные скорости не получается зажать, т.к. тоько я снимаю галочку с default микротик ни как не хочет коннектиться какие бы я галочки не ставил в закладке HT MCS. где еще можно покрутить?
  9. QRTG-2

  10. QRTG-2

    а вот это я не знаю, как его посмотреть/открыть? У меня со стороны клиента есть доступ и к базе и к роутеру в который база включена... скажите как? ща проверю
  11. QRTG-2

    Захожу в tools-> Band width test далее вбиваю IP адрес, ввожу пароль логин и жму старт. BTest server посмотрел, все галочки стоят, значения все по умолчанию...