Перейти к содержимому
Калькуляторы

N-Ban

Новичок
  • Публикации

    8
  • Зарегистрирован

  • Посещение

О N-Ban

  • Звание
    Абитуриент
  1. Mikrotik RB951G-2HnD 10 штук 5100/шт Mikrotik RB951Ui-2HnD 10 штук 3800/шт Mikrotik wAP 10 штук 2800/шт Осталось от проекта. Все в Питере возможна отправка. Оборудование новое в упаковках. Возможны документы. связь пока в лс
  2. Напряжение на микротик

    Можно по SNMP выцеплять и в забиксе график строить
  3. Mikrotik - Запретить все, кроме определенных сайтов.

    У меня сделано следующим образом есть 3 группы A B C A полный доступ к инету B только разрешенные саиты которые прописаны в листах С полностью дропается вся подсеть но есть доступ на те саиты которые прописаны в Ну и собственно сами правила /ip firewall add action=accept chain=forward comment=BAN-Accept disabled=yes log-prefix="" src-address-list=GROUP-A add action=drop chain=forward comment="BAN-White list" disabled=yes dst-address-list="!BAN-White list" log-prefix="" src-address-list=GROUP-B add action=drop chain=forward comment=BAN-Ethernet disabled=yes dst-address-list=!Ban-Ethernet log-prefix="" src-address-list=GROUP-С /ip firewall address-list add address=10.0.0.0/24 list=GROUP-C add address=10.0.0.2 list=GROUP-B add address=10.0.0.5 list=CLASS-A add address=ntp-servers.net list=Ban-Ethernet add address=mail.ru list="BAN-White list"
  4. Ivan_83 Да интересное решение иногда прибегал но хочется хардвардности vlad11 Примерно от такого и хочу уйти)
  5. Есть небольшой офис с бюджетом как обычно беда. В офисе 9 сетевых устройств(4пк, сервер, видео, и 3 терминала). Трафик внутри сети небольшой. Мне понравился MikroTik 2011IL-RM подходит идеально и в стойку лезет и цена в рамках бюджета но не остается свободных портов. Как вариант рассматриваю связку RB951Ui-2HnD + D-Link DES-1016D/G(либо что-то подобное).В первом варианте минус в том что портов впритык. Второй хуже управляемость да и железка послабже. Может что-нибудь есть еще из линейки микротиков в том же ценовом сегменте. Зы Покупку б/у не рассматриваю.
  6. Всех с пятницей! Есть 2 мкротика между ними впн(pptp) микротик сервер имеет подсеть 192.168.88.0/24 клиент 192.168.5.0/24 в роутес прописаны маршруты для доступа в подсети друг друга. И оно все работало но в какой о момент в сети 192.168.88.0/24 при обрашение с 192.168.5.0/24 перестали открываться сервисы ssh web хотя локально они работают пинг и трасерт проходят как надо. А при обратном обрашении из 192.168.88.0/24 в 192.168.5.0/24 шара и тд открывается даже не знаю на что думать.
  7. mikrotik vpn маршруты

    Есть конечно. Но хотелось бы сделать это на одной железке.
  8. mikrotik vpn маршруты

    Да я читал rfs но я не знаю как реализовать это на микротике. В настройках ppp можно указать local address и пул адресов на раздачу а вот указать dhcp сервер для vpn нету такой настроики не в профиле не в настроиках dhcp servera
  9. Доброе время суток и всех причастных с близящимся праздником! Есть mikrotik на нем настроен сервер vpn l2tp +ipsec к нему коннектятся клиенты нужно что бы mikrotik по vpn раздавал маршруты локальной клиентам при этом не являясь шлюзом по умолчанию