Перейти к содержимому
Калькуляторы

mark1917

Новичок
  • Публикации

    5
  • Зарегистрирован

  • Посещение

О mark1917

  • Звание
    Абитуриент
  1. Мост NanoBeam M2-400

    Антенна Ubiquiti AirMAX Omni 2G-13. А почему Вас удивляет слово стабильность? Станции находятся в поле и диапазон достаточно свободен или есть какие-то другие аспекты?
  2. Мост NanoBeam M2-400

    И так в чём же было дело. Как я писал ранее мост отказывался стабильно работать. Дело было действительно в канале. Рядом стояла базовая станция на основе Ubiquiti Rocket M2, который работал в автоматическом режиме и так фонил, что забивал кроме своего ещё и соседние каналы. Когда настроили NanoBeam M2-400 на самый верхний канал и увеличили мощность, а Рокет настроили на самый нижний и его выходную мощность понизили, то мост падать перестал. Однако при таком казалось небольшом расстоянии всё равно не удаётся получить скорость в 100 мегабит. При увеличении ширины канала даже до 20 мегагерц вновь теряется стабильность и при нагрузке заваливается скорость.
  3. Мост NanoBeam M2-400

    Спасибо! Сегодня будем пробовать. Обязательно отпишусь о результатах.
  4. Мост NanoBeam M2-400

    Но всё же работало 3 недели и потребление у клиента 20-30 мегабит было, а теперь завалилось. Почему?
  5. Мост NanoBeam M2-400

    Здравствуйте, уважаемые форумчане. Ситуация такая. Существует мост из двух NanoBeam M2-400. Расстояние между точками около 8 км. Видимость прямая. Точка доступа установлена на электроподстанции на вышке, высота 35 метров. Точка запитана кабелем Ubiquiti TOUGHCable CARRIER (level 2), длина кабеля 70 метров. На точку подаётся интернет скорость 30 мегабит. Кабель заземлён. Станция установлена в 8 км на вышке высотой в 15 метров. Вышка в поле. В тех местах частые грозы. Точка запитана кабелем Ubiquiti TOUGHCable CARRIER (level 2), длина кабеля 55 метров. Кабель не заземлён. Была проблема со стабильностью передачи, понизили ширину канала до 10 Mhz. Канал стабилизировался и стабильно работал 3 недели. Затем по неясным причинам интернета не стало. Замеряем скорость на станции спидтестом не получем практически ничего, меньше мегабита и то рывками. Отправляю скрины с настройками. Посмотрите в чём может быть дело? Может какие-то советы. Точки расположены далеко, поэтому быстро поменять настройки не получится, только по телефону с местным администратором. Заранее спасибо!