Перейти к содержимому
Калькуляторы

Sakh-IMXO

Новичок
  • Публикации

    4
  • Зарегистрирован

  • Посещение

О Sakh-IMXO

  • Звание
    Абитуриент
  1. Мост NS2<>NS2 макс .скорость 12мб/с

    Вчера был на объекте, откатил прошивку на 3.6.1 на обоих девайсах, убрал шифровку, выставил таймауты, скорость поднялась аж до 13мб) Понимаю, что смысла раскачивать данное оборудование нет, поэтому нужны советы практиков, где и на какое улчше заменить оборудование на объекте, чтобы добиться стабильного соединения хотябы 30-40 мб... Во вложении начертил схему антенн, как сейчас они работают. Все из них (включая M5) имеют отличный сигнал, качество передачи на 100% пока не забиты каналы. Антенны 1,2 - канал примерно 20 мб, возможно можно её поднастроить и будет лучше, но до нее пока не добрался, 3 камеры по 3мб/с тянет и слава ей Антенны 3-4 - поток камеры выставлен на 1 мб/с, качество трансляции 100% Антенны 3-5 - поток 4мб/с, качество 100% Антенны 3-6 - поток 4мб/с, качество 100% Все показатели качества получилось добиться уменьшение потока с камер, чуть на одной из камер выставить битрейт больше, начнет падать качество трансляции на всех клиентских антеннах подключенных к точке доступа 3. Вот тут мне и нужны советы, что лучше сделать. На складе в запасе лежит еще один динозавр NS2, поставить его и поделить килентов на две антенны? Опять же, как поведут себя антенны рядом расположенные? (Читал, что можно ставить рядом на разных вертикалях) Поставить NS2M как базу? Сколько она потянет на такой многоточке? Поставить Nonobeam M2? Как, я понял это узко направленные антенны, многоточку под одну базу сделать не получится (по крайне мере я так понимаю) Антенны 7-8 - поток 9мб/с, качество 100%, в силу более ёмких проблем, пока будем довольны этим показателям Вообщем после вчерашней настройки, остановился на данном конфиге, все камеры транслируются на сервер, но пришлось жертвовать качеством картинки, что естественно не хорошо и нужно как-то поправлять ситуацию. Прошу прощения, за столь большое кол-во вопросов, но почитав форум, реально дельной практической информации не нашел! Главный вопрос, на что менять антенну 3! Мда и еще... заказчик планирует расширять кол-во камер на дальнем объекте (антенны 1,2). Вопрос, если на эту дистанцию поставить еще один мост М5(либо М2) на другом канале, не будет ли проблемм с прохождением
  2. Мост NS2<>NS2 макс .скорость 12мб/с

    Хорошо, какую тогда связку оборудования использовать в будущих проектах для стабильного соединения 60< Мб? Думал использовать, как базу NS2M и, как клиент Nanobeam M2, но что-то вы меня в сомнения вгоняете... Смотрел проектные решения по оборудования Ubiquity, но в них не прописанна реальная ширина канала на выходе...
  3. Мост NS2<>NS2 макс .скорость 12мб/с

    Спасибо, завтра поеду на объект, попробую, по результату отпишусь. На данном линке нужно хотя бы 40. По поводу оборудования, после данной проблеммы, почитав форум, уже понял, что надо было другое ставить(
  4. Добрый день! Занимаемся установкой IP видеонаблюдения, начали потихоньку внедрять wi-fi оборудование Ubiquiti. И сразу же зашли в тупик. Имеем мост, на концах Nanostation 2, расстояние около 900м., эфир чистый (по крайней мере по сканированию каналов), имеется прямая видимость, уровень сигнала в норме, качество транспорта пакетов стабильно 98-100%. Проблема в том, что замеры скорости показывают максимум 12мбит/с. Уже неделю мучаюсь, перечитал ваш форум и не только, что только не пробывал крутить настраивать, ничего не выходит. Больше 12 не подымается, после некоторых настроек еще и уменьшается. Прошу помощи, как настроить данный линк. Перечень моих действий: 1)Регулировка мощности, и на станции и на клиенте (перебирал, как советовали на форуме по 1дб) - результатов 0 2)Выбирать на обеих концах WDS и просто - результатов 0 3)Регулировал ACK Timeouts (на обеих концах крутил и в большую и в меньшую сторону) - результатов 0 4)Перебирал каналы, остановился на свободном канале, ближайшие задействованные к нему минимум через 2 канала 5)Выбирал вручную Multicast Rate - результатов 0 Про RTS и Fragmentation не совсем понял, как регулировать, поэтому данные настройки не трогал. Вообщем надеюсь на вашу помощь. Сроки по договору заканчиваются, весь монтаж выполнен, а запустить не можем( Во вложении сделал скрины