Перейти к содержимому
Калькуляторы

satsochi2014

Новичок
  • Публикации

    8
  • Зарегистрирован

  • Посещение

О satsochi2014

  • Звание
    Абитуриент
  1. Новая прошивка 5.5.8

    Благодарю за прошу!! На биме2 все работает без проблем!!
  2. NanobridgeM2+NanobeamM2

    Так в том то и дело, что бридж у меня был в режиме AP а Beam в режиме клиента...но агрегацию я не отрубал, поставил всего 8 на 8000... у меня с 8 8000 падало, а с вообще отключеной заработало, вот щас аптайм 4 суток, а раньше раз в пол часа мог валится или раз в сутки, как захочет Все ясно...теперь с бимами буду аккуратнее...
  3. NanobridgeM2+NanobeamM2

    Так в том то и дело, что бридж у меня был в режиме AP а Beam в режиме клиента...но агрегацию я не отрубал, поставил всего 8 на 8000...
  4. NanobridgeM2+NanobeamM2

    проблема вроде очевидно вы сами писали: Неисправно снятое устройство, порт и т.д. Я тоже так и думал...но сегодня вечером сделал дома такую связку...Микротик+Nanobeam+тот же Nanobeam Station нагрузил кучу торентов и всю ночь все качалось без проблем...Так что причина не известна...
  5. NanobridgeM2+NanobeamM2

    Всем доброго времени суток! Всем спасибо за ответы и советы!! Дело все в том, что с недавнего времени я стал юзать исключительно роутеры Микротик, уж больно он заморочен мне казался на первый взгляд, и все остальное я теперь видеть не могу:) Поставил и забыл как бы.. Сегодня я приехал туда, где Station и стал опять колдовать с бубном, менял и агрегацию, и расстояние с ползунками и WDS включал, ситуация не поменялась. В запасе была Nanostation M2. Немного тюнинга, подключился и стал так сказать тестить сразу на фильмах, потом и на торрентах. В течении 2-х часов все было стабильно. Инет на торрентах тянул под 34Мбита, в принципе такая же скорость была и на стороне роутера через кабель. Я очень долго думал, как же так. До сих пор не могу понять, почему Bridge стал вот так вот работать с Beam. Бесит только то, что я так и не понял в чем было дело...Ниже вот пару фоток того, что вышло:)
  6. NanobridgeM2+NanobeamM2

    Спасибо всем за ответы! Сегодня буду менять роутер от Ростелекома на Микротик 951. Думаю именно в нем проблема. Nanobridge и Nanobeam прошиты последней прошей с офф сайта. UP time на точках не обнулялся при падении.Тестировал скорость именно моста через утилиту в веб морде. Сегодня все же попробую сделать скрины с обеих сторон.
  7. NanobridgeM2+NanobeamM2

    Я еще могу немного добавить. Сегодня снял все Tplinki и адаптеры 220v. На прямую с клиента воткнул в роутер. Врубил на ТВ фильм+ на ноуте HD контент. Все завелось, но через 4 минуты рухнула сеть. Не может ли так быть, что из за нагрузки виснет роутер от Ростелекома? Помоему Sagem фирма. Я уже и кабель со стороны клиента менял, и блок питания вместо 0.5А сделал 1А. Ситуация такая же. Nanobridge M2 и Nanobeam M2 совместимы? С этим не может быть косяков? Я уже не знаю что и думать. У кого какие идеи друзья?
  8. NanobridgeM2+NanobeamM2

    Доброго времени суток. Прошу помощи знающих людей. Роутером стоит Nanobridge M2 а клиентом Nanobeam M2. Идеально прямая видимость 3.6км. Просканировал эфир и выбрал свободную частоту. Airmax включен. Сигнал прыгает от 90 до 95%. -64Db шум 85. На стороне роутера стоит роутер от Ростелеком (Sagem) Интернет до 50-ти Mbit. При тесте скорости в локалке моста скорость на клиенте максимум 25 прием и 7 отправка. Витая пара на роутере Optimlan с экраном, примерно 7метров, на стороне клиента половина кабеля Optimlan экран+ половина черный уличный с экраном(название не помню) соединены коннектором. Далее с клиента кабель идет в Zyxel, c него кабель идет в Tplink POE 220V, далее в другой комнате такой же POE 220v адаптер подключается к хабу, с хаба провода на ТВ и комп. В принципе ничего сложного в схеме нет, но есть одно НО.В течении примерно 7-10 или 40 минут, обрубается интернет на стороне клиента, вырубается ТВ и на компе не могу получить IP. Стоит только выключить пилот, на котором подключено все что связано с клиентом, через пару минут все начинает работать и потом опять по кругу. В морде клиента UP time не менялся, как будто точка все это время работала и не перезагружалась. Что может быть причиной таких падений? И почему на таком маленьком расстоянии, такой низкий сигнал и такая низкая скорость? Где рыть и куда копать? Скрины дать не могу, так как все это чудо стоит и моего друга...Завтра могу сделать и выложу потом все.Я уже неделю к нему бегаю и не могу понять вообще в чем дело...( Очень прошу, подскажите может у кого было такое. Спасибо!