Перейти к содержимому
Калькуляторы

expert01

Новичок
  • Публикации

    7
  • Зарегистрирован

  • Посещение

О expert01

  • Звание
    Абитуриент
  1. На камерах 12.7-13в соприкосновения с металлом или землёй исключены
  2. Тестер питания показует 1в входящего тоесть отлично!! Землю мерил от камер всё ОК.. А по поводу айпи соглашусь с прошлым ораторм... это же бюджет..
  3. Ну если бы не было минуса она бы не показывала чётк а барахлила
  4. Смена камер и жил в линии ни чего не меняется как только я после подключения одной из линий (правой или левой) начинаю добавлять по одной камере то при подключении с каждой камерой изображение становится всё хуже и хуже На регистраторе 8 входв.
  5. - Где-то перепутаны ноль с землей. нет потому что подключал только к акб такаяже беда. - Брак одной из камер (попробуйте поотключать по очереди) прбовал не помогает - поменяйте камеры местами. тоже пробовал - в конце концов соберите схему на столе для начала. на столе всё работает.
  6. Доброго времени суток Уважаемый читатель!! Хочу поделится своим горем надеясь на твою помощь.. Вообще объясняю есть некий детский садик квадратной формы, кирпичный, одноэтажный с деревянной крышой. У меня идут 3 линии две в лево одна в право. Длинны кабелей 1-я левая 30м.(две камеры) 2-я левая 60м.(две камеры) правая 25м.(три камеры) проложено витой парой, с использованием усилителей, в гофре, на клипсах, прикручено к низу деревяной крыши, без использования перфоратора, камеры так-же прикручены к деревянной крыше, с электричеством не пресекается. Что происходит: при подключении к регистратуру отдельной одной линии например правой всё показывает отлично, при подключении отдельно правой тоже всё шоколадно показывает, а когда подключаешь обе линии одновременно самая ближняя камера начинает моргать некоторые темнеют некоторые показывают с помехами, а три штуки на разных линиях показывают нормально, вообщем какая-то хрень!! Что я только не делал... Щас перечислю: 1. Заземлял камеры. 2. Заземлял регистратор. 3. Заземлял блоки питания. 4. Подкидывал всю систему только на акб. 5. Обесточивал всё здание (думал может наводки(ну а какае могут быть наводки в детском садике?)). 6. Прокладывал отдельный провод до камер как до первой так и до последней. 7. Поменял РЕГИСТРАТОР на другой. Во общем делал всё что можно сделать. Ни чего не помогло... Всё так и осталось или левая работает чётко или правая, вмести не в какую!!!! У меня есть тестер для камер с монитором на нём всё отлично показывает и вольтаж правильный приходит (мерял возле рега.)! Короче я опустил руки.... Это первый объект (а сделал я их очень много (причём на этом-же оборудовании) на котором я не знаю что мне делать... Если сталкивались с таким полтергейстом поделитесь что это может быть?!?!?!?!? Оборудование такое: всё фирмы Jassun 1. JSR-L0803 Видео регистратор Jassun; Pentaplex Метод компрессии: H.264 Видео входы: 8xBNC Видео выходы: BNC/VGA Сквозные каналы: —Аудио входы / выходы: 8xRCA / 1xRCA Тревожные входы / выходы: 1 вх. 2. JSA-X1000IRU 3.6mm 3. HDD 1000 Gb Seagate (7200) SATAIII, 32Mb cache 4. Блок резервного питания ТР12-4/7, 4А, 12В (В боксе для АКБ 7а/ч или 12а/ч) (2шт. один на камеры другой на регистратор) 5. Монитор ЖК AOC Value Line E2250SWDNK, 21.5", черный (10130192/280114/0000727/6, КИТАЙ) 6. TP-C/2 Приемопередатчик пассивный, 1-канальный по витой паре CAT 5e. Разъем BNC / разъем для подключения витой пары под клемму. Передача видеосигнала по кабелю витой паре CAT5e: ч/б сигнала - на 600 м. 7. Разъем питания универсальный "папа" VW-1 В ЗАРАНЕЕ ОГРОМНОЕ СПАСИБО!!!!!!!!!!!!!