Перейти к содержимому
Калькуляторы

evgeniy76

Новичок
  • Публикации

    4
  • Зарегистрирован

  • Посещение

О evgeniy76

  • Звание
    Абитуриент
  1. Стоит RB 750 в качестве шлюза к нему подключены кабелем четыри 751U-2HnD в качестве точек доступа. Каким образом сделать безшовный роуминг используя меш без wds.Пробывал по презентации не получается http://mum.mikrotik.com/presentations/RU14/wifimag.pdf Подскажите кто знает? Без хотспота
  2. 1 точка клиента /interface wireless set [ find default-name=wlan1 ] band=2ghz-b/g/n basic-rates-b="" disabled=no \ frequency=2437 frequency-mode=regulatory-domain ht-guard-interval=long \ hw-retries=15 l2mtu=2290 mode=station-wds nv2-preshared-key=NEXT \ nv2-security=enabled radio-name=S2 rate-set=configured ssid=SG \ supported-rates-b="" tx-power=14 tx-power-mode=all-rates-fixed \ wds-default-bridge=bridge1 wds-mode=dynamic wireless-protocol=nv2 /interface wireless nstreme set wlan1 enable-nstreme=yes /interface wireless security-profiles set [ find default=yes ] supplicant-identity=MikroTik 2 точка клиента /interface wireless set [ find default-name=wlan1 ] band=2ghz-b/g/n basic-rates-b="" disabled=no \ frequency=2437 frequency-mode=regulatory-domain ht-guard-interval=long \ hw-retries=15 l2mtu=2290 mode=station-wds nv2-preshared-key=NEXT \ nv2-security=enabled radio-name=S1 rate-set=configured ssid=SG \ supported-rates-b="" tx-power=13 tx-power-mode=all-rates-fixed \ wds-default-bridge=bridge1 wds-mode=dynamic wireless-protocol=nv2 /interface wireless nstreme set wlan1 enable-nstreme=yes /interface wireless security-profiles set [ find default=yes ] supplicant-identity=MikroTik База /interface wireless set [ find default-name=wlan1 ] band=2ghz-b/g/n basic-rates-b="" \ default-authentication=no default-forwarding=no disabled=no frequency=\ 2437 frequency-mode=regulatory-domain ht-guard-interval=long \ hw-protection-mode=rts-cts hw-retries=15 l2mtu=2290 mode=ap-bridge \ nv2-cell-radius=10 nv2-preshared-key=NEXT nv2-security=enabled \ periodic-calibration=enabled periodic-calibration-interval=10 radio-name=\ G rate-set=configured ssid=SG supported-rates-b="" tx-power=14 \ tx-power-mode=card-rates wds-default-bridge=bridge1 wds-mode=dynamic \ wireless-protocol=nv2 /interface wireless nstreme set wlan1 disable-csma=yes enable-nstreme=yes framer-policy=dynamic-size и на всех точках одинаковые @MikroTik SXT G-2HnD] /interface wireless manual-tx-power-table> print 0 name="wlan1" manual-tx-powers=1Mbps:17,2Mbps:17,5.5Mbps:17,11Mbps:17,6Mbps:17, 9Mbps:17,12Mbps:17,18Mbps:17,24Mbps:17,36Mbps:17,48Mbps:17, 54Mbps:17,HT20-0:17,HT20-1:17,HT20-2:17,HT20-3:17,HT20-4:17, HT20-5:17,HT20-6:17,HT20-7:17,HT40-0:17,HT40-1:17,HT40-2:17, HT40-3:17,HT40-4:17,HT40-5:17,HT40-6:17,HT40-7:17
  3. Дело в том что когда был подключен один клиент к базовой станции спидтестом меряд скорость была 45 Мбит,после подключения второго клиента скорость упала ровно попалам?
  4. Стоит базавая станция микротик Ap Bridge протокол NV2 ,к ней подключены два клиента Station WDS.Вопрос как будет распределяться скорость между клиентскими станциями?Ровно пополам?