Перейти к содержимому
Калькуляторы

rtest

Новичок
  • Публикации

    5
  • Зарегистрирован

  • Посещение

О rtest

  • Звание
    Абитуриент
  1. [Mikrotik] Проблема с хотспотом в режиме bridge.

    Я знаю что элементарно, везде и инструкции одинаковые, оно и работало в принципе на йоте раньше... Но.. По факту.. не работает. Я не могу понять почему.. И почему ИНОГДА срабатывает и открывает. Бред какой то.
  2. [Mikrotik] Проблема с хотспотом в режиме bridge.

    Настроил как обычно роутером, тоже самое !! Без хотспота работает, с хотспотом нет.. Причем судя по всему с днс проблема, если я ввожу ya.ru то ничего не происходит, если допустим 8.8.8.8 то редирект на страницу приветствия появляется. Я уже по всякому днс ставил, никак. ип - днс прописаны днс провайдера, дхсп выдает в качестве днс адрес роутера, галка эллоу_реквест или как там ее стоит в днсе. Да и по всякому пробовал. Потом уже вручную разрешил в фаерволе весь трафик по 53 днсовском порту, разрешил трафик на ипшники днс, так же в самом хотспоте в эллоу гаден, тоже принудительно разрешил трафик на днс ДО авторизации. Все равно они никак не пингуются. Что странно, адрес роутера тоже не пингуется, допустим роутер 10.1 , на ноуте 10.101, 10.1 с ноута при этом так же не пингуется. Как с этим бороться ? Во всех мануалах у всех работает все примитивно, (днс-адрес роутера, в роутере днс-рек на днс провайдера) а тут нет ! Прошивка уже последняя 6.11.
  3. [Mikrotik] Проблема с хотспотом в режиме bridge.

    Так и есть, почти, ну еще шлюз в "роут" прописать, только на одном роутере глючит на другом вообще не работает, один и тот же конфиг...
  4. [Mikrotik] Проблема с хотспотом в режиме bridge.

    Я понимаю что что то не так настроено, только что ? Работать должно, загвоздка скорее всего в правилах ip-firewall..
  5. 951й в режиме бриджа включен в другой роутер. На двух точках, т.е. и на работе и дома, когда дома настраиваю, хотспот работает, но сильно глючит, без него все летает, а с ним при подключении он пытается что то сделать и подвисает, иногда открывает окно приветствия, иногда нет. На работе все интересней, те же самые настройки, только к другому роутеру подключен, весь трафик идет мимо хотспота, как не крути ! Т.е. интернет сразу работает без авторизации. хотспот применен к бриджу(да и к wlan тоже самое), причем по лан портам вроде бы хотспот работал, а по вафле нет. В режиме роутера этот же микротик нормально хотспотился. Ресетил, перенастраивал, обновлял прошивку - ничего не помогает. В одном месте глючит страшно, в другом не работает. Какие могут быть нюансы ?