Перейти к содержимому
Калькуляторы

Laz2516

Пользователи
  • Публикации

    18
  • Зарегистрирован

  • Посещение

О Laz2516

  • Звание
    Абитуриент
  1. FAQ по UBNT (M серия).

    Наверно через SSH зайти на тарелку?
  2. FAQ по UBNT (M серия).

    А как на тарелке запустить сервер iPerf???))) Я еще измерял спидтестом на ПК через аирвьевер, но он у меня не запускается на буке на Win7, только на сервере под Win2003. И поэтому через него на удаленной стороне не могу измерить скорость. (подключившись там буком к тарелке).
  3. FAQ по UBNT (M серия).

    И если у утилитах тарелки выбираем speedtest, вводим IP второй тарелки и ее логин-пароль, скорость измеряет. Если хочу также ввести IP сетевой карты на ПК куда смотрит тарелка, то какой логин-пароль тут нужен? Вводит логин-пароль пользователя на ПК, не проходит.
  4. FAQ по UBNT (M серия).

    А не подскажите командную строку? Я нашел iPerf на Java с интерфейсом, версия 2.0.2
  5. FAQ по UBNT (M серия).

    Реле не подключаются к вашей WiFi сети или не работает управление ими через облако (извне вашей сети)? Если первое, то причем тут тарелка? Если второе, то что то с блокировкой выхода на китайские сервера (сонофф без связи с ними не даст вам управлять собой извне)   Добрый день!Подскажите как проверить реальную скорость между сетевой картой ПК (ноутбук) и тарелкой через POE адаптер.Есть подозрение что после грозы LAN порт на тарелке поджарило.Сетевая карта ноута подключенного к тарелке через POE показывает 100 Мбит, в вэб интерфейсе тарелки вижу что LAN0 на 100 Мбит.POE адаптер менял, кабель прозванивал LAN тестером и руками попарно. Целый и рабочий.iPerf требует запуска одновременно на обеих сторонах, им хорошо проверять между ПК (или я не разобрался в этой программе). Между ПК и тарелкой не получается у меня iPerf запустить.
  6. FAQ по UBNT (M серия).

    Друзья помогите. Упала скорость Инета с 30 до 10 Мбит\с через мост NanoBridge M5Несколько лет дома получаю инет таким образом- у знакомого провайдера ближайшая оптика от меня по прямой 2,5 км. Там стоит коммутатор, один порт мой. На порту скорость 30 Мбит синхрон. Из порта в тарелку, дома принимаю из тарелки в сервер на Win2003 c двумя сетевыми картами. На сервере Керио. Все работало прекрасно уже лет 6 наверно.Тут на днях гроза с единственным разрядом видимо рядом с домом. Выбило УЗО.Разбор полетов показал что сгорел свитч возле сервера. Свитч заменил, инет работает. Заметил что вроде упала скорость.Если раньше спидтест показывал 30/30 Мбит, то теперь 10/10.Стал разбираться. Перегружал обе тарелки, проверил настройки. Заменил POE адаптер на домашней тарелке.Сигнал отличный, но реальная скорость упала в три раза.Заметил что сетевая карта соединяется с тарелкой на скорости 10 мбит. Заменил на новую. Скорость стала 100 мбит, как и была раньше.Обновил на тарелках прошивку с 5.5.6 на 6.1.7 ....ни чего не помогает. Провайдер перегружал порт в коммутаторе, бесполезно. Ограничений на порту нет по скорости. Поднял скорость на порту до 50 Мбит, у меня спидтест упорно показывает 10.Подключил ноутбук на выход тарелки, исключив сервер, его настройки и сетевые карты- все равно 10 мбит.На заводские тарелки не сбрасывал,посчитав что обновление прошивки эквивалентно. Не хочется пока что ехать на другую сторону.....Скорость между тарелками 130 (вижу в AirControl wlanTxRate\RxRate=130\130).Signal -55 dBm H\V=-60\-56 dBmCCQ 99.1%AMC 91% Грозозащиты не было. Дом деревянный старой постройки, земли в проводке нет. Залез на крышу, снял тарелку.Перед этим дома еще раз пробил розетку куда приходит кабель от тарелки.Проверил LAN тестером линию. Обнаружил что на конце тарелки обжато по стандарту B, а в розетке по стандарту A.Причем ЭТО работало уже лет 6!!Отрезал разьем на кабеле со стороны тарелки, замкнул каждую пару. Проверил тестером дома на розетке все пары на КЗ. Все нормально между парных замыканий нет. Каждая пара звонится замкнутой.Перебил на розетке по схеме А.Обжал на крыше разьем, проверил LAN тестером. Все нормально, длинна каждой пары совпадает. Длинна кабеля 40 метров.Подключил тарелку.Все параметры остались такие же (скорость LAN и WiFi).Но спидтест упорно показывает не выше 10 мбит.....(((( Сбросил домашнюю тарелку на заводские, восстановил настройки из бэкапа...увы все осталось по прежнему. Скорость 10 мбит на спидтесте...Все параметры соединения канала не изменились..... Добрался вчера до коммутатора провайдера. Померил скорость ноутбуком на моем порту. Как и сказал провайдер (он поднял для проверки скорость до 50), действительно 50\50 Мбит.Сбросил удаленную тарелку на заводские и восстановил ее из бекапа настроек.Увы, все параметры между тарелками идеальные, но скорость Инета дома не поднимается выше 10 Мбит.....(((Какое то проклятье!Получается что все таки неисправна одна из тарелок??Подскажите как измерить скорость реальную между тарелками?В вэбинтерфейсе показывается что тарелки соединены на 130 Мбит. При сбросах на заводские тарелок при первом входе выбрал страну США.
  7. Ubiquiti - обмен опытом, настройки, обсуждение, скрины

    А у меня провайдер по этому мосту всего 1 Мбит дает....(перекрытие в 80 раз...;) ).
  8. Ubiquiti - обмен опытом, настройки, обсуждение, скрины

    Спасибо. Выше я приводил картинку замера скорости силами устройства, нормальные данные?
  9. Ubiquiti - обмен опытом, настройки, обсуждение, скрины

    Исходя из спектра есть смысл указывать руками частоту или оставить в автомате?
  10. Ubiquiti - обмен опытом, настройки, обсуждение, скрины

    До лета маловероятно так сделать юстировку. Слишком сложно и опасно на крышу лезть на точке доступа. (Весна у нас тоже опасная-резкие перемены погоды, обледенение). Как мне сейчас правильно проверить работу моста и скорость? Может и нет проблем? Сейчас замеры скорости спидтестом показывают стабильные 1 Мбит в обе стороны до Москвы. Что и заявлено провайдером. Насчет переходника, чтобы подключить бук возле антенны не сможете подсказать?
  11. Ubiquiti - обмен опытом, настройки, обсуждение, скрины

    Модуляцию -в смысле мощность? Светодиоды по умолчанию. Самый дальний на 65 Дб. А как правильно юстировать? Чего добиваться? Читал что вроде можно как то сделать переходник чтобы подключить бук возле антенны. Одну антенну мне точно можно отьюстировать, она ниже находится (станция) чем точка доступа. Возможно по вертикали немного придется регулировать.
  12. Ubiquiti - обмен опытом, настройки, обсуждение, скрины

    Пока что ничего не менял. Отюстировать антенну могу только со стороны станции. Но на обеих концах все светодиоды горят. Смысл в юстировке? Вот что показал airview
  13. Ubiquiti - обмен опытом, настройки, обсуждение, скрины

    версия 5.5.6 Захожу удаленно на точку, двигаю ползунок output power на вкладке wireless на 20 дб, жму change, жму test. В Хроме точка пропадает со связи. На станции ее тоже не видно. Страницу перегружаю несколько раз-эффекта нет. Через 2 минуты точка появляется с 20 дб и остается тестового времени на ней 15 секунд. Станцию в 20 дб теста не успеваю поставить. Можно ли увеличить время теста где то? Или сначала на станции уменьшить мощность и принять изменение., а потом тестировать на точке по удаленному доступу? И к сожалению не могу запустить airview...
  14. Ubiquiti - обмен опытом, настройки, обсуждение, скрины

    Я пробовал удаленно на точке уменьшать уровень мощности, нажимаю change и связь рвется, даже test не успеваю нажать... На станции уменьшал для теста, но надо наверно одинаково с обеих сторон?
  15. Ubiquiti - обмен опытом, настройки, обсуждение, скрины

    (Странное ограничение на этом форуме для новичков. Три сообщения в день и потом через сутки только...увы.) ACK дистанцию брижди сами определили. А вот во вкладке advanced дистанция же стоит в автомате (галочка auto adjust)... 23 дб это я ставил на максимум когда настраивал точки на столе. Думал так лучше. Можно ли на станции (локально) и на точке (удаленно) понизить мощность и как? Airview не могу никак запустить на станции....