Перейти к содержимому
Калькуляторы

zwerb

Пользователи
  • Публикации

    29
  • Зарегистрирован

  • Посещение

О zwerb

  • Звание
    Абитуриент
  1. Решилась проблема только заменой SXT

  2. Проблема с SXT 6

    Добрый день. Давно не заходил сюда. В общем результаты такие. Дистанция 3500 метров приблизительно. По скорость в UDP в двухстороннем режиме 180Мб/180Мб. В TCP 130Мб/130Мб
  3. Добрый день! Вы писали http://forum.nag.ru/forum/index.php?showtopic=107317, скажите, пожалуйста, Вы решили проблему?

  4. Проблема с SXT 6

    Парни разобрался.....забыл суперченел включить)))))
  5. Проблема с SXT 6

    Добрый день всем. Приобрел вот такой чудо SXT 6, подключился через винбокс и не вижу выбора частот на ГГц. В чем может быть дело?
  6. Добрый день. Все что было связано с белыми ИП работает. Теперь появилась необходимость канала СОРМ через провайдера. Провайдер сказал что нужно создать два ВЛАНа (один на интернет , другой на сорм).Порты Вланов дал 913 и 119. Подскажите как создать эти ВЛАНы и на какой порт и вообще с чего начать?
  7. Проблема решена. 1. Микробилл по умалчанию создает НАТ правило плохое (со всех интерфейсов на все интерфейсы). Лечится отключение управления НАТ-ом в настройках. 2. С новым ПППоЕ (чтоб паралельно микробилу было) сервером так и не заработало, сессия поднимается а интернета нет.
  8. Настройки PPPoE сервера и профиля трогать не надо, если там был локал адрес серый так пусть и стоит, а в учетках абонентов указываете ремоте адрес = белый ИП. Так и сделано. Интернета нет. Далее нужно убрать белые ИП из ната Их там и нет. Определить как провайдер выдал эту сеть. он выделил просто на порт эту сеть, тогда на порту в сторону оператора нужно включить прокси арп Включил. Ситуация не изменилась. Такое чувство что шлюза не хватает((( Saab95 к тебе лично вопрос))) Моя последовательность действий. 1. Присвоил диапазан белых ИП (62.33.х.0/24) Лан порту микротика смотрящего в сторону клиентов(внутренняя сеть). 2. NAT на диапазон белых ИП (62.33.х.х) отсутствует. 3. PPPoE сервер на микротике создал новый (исправно работает), другой принадлежит Микробилу.(так сказать чтоб клиентов не мучать переключениями всякими) 4. Создал профиль Local address 62.33.x.1 DNS 8.8.8.8 , 8.8.4.4 5. В Secrets создал учетку с Remote Address 62.33.х.4. 6. Создал PooL адресов 62.33.х.2-62.33.х.254 7. Вышестоящий провайдер сказал что диапазон белых ИП привязал на мой внешний ИП-адрес (188.43.х.х). Я так понимаю он же должен быть и шлюзом для клиентов с белыми ИП-адресами. 8. Подключаюсь по ВПН с компа, соединение подключается (ИП 62.33.х.4), интернета нет, с другого провайдера белый ИП 62.33.х.4 пингуется. 9. Микротик работает под управлением Микробилла (может быть в нем загвоздка?). Хотя у микробила свой еще один ВПН сервер и свой НАТ. Может что нибудь в Routes надо добвать (типа 0.0.0.0/ на мой внешний ИП 188.43.х.х)?
  9. Добавлю. ИП из Белого диапазона (поднял ПППоЕ сессию на микротик , где в учетке Remote вписан белый ИП) пингуется с другого провайдера. интернет не заработал.
  10. Добрый день. Ситуация такая. Сейчас работает так: провайдер выдал один ИП-адрес (188.43.х.х),шлюз и ДНС. Микротик настроен стандартно. Кленты подключаются к нему по ПППоЕ, им выдаются серые адреса(интернет работает). Теперь провайдер выделил подсеть адресов(62.33.х.х). Как сделать так чтобы в учетках ПППоЕ клиентов в Remote adress прописывать сразу белый ИП(62.33.х.х) и интернет работал. Есть у кого какие нибудь идеи?
  11. Микротик SXT

    Клиентские антенны настроены в режиме роутера, подключение ПППоЕ на них же настроено...Проблема решилась заменой роутера после клиентской антенны. Видимо роутер какой то глюченный-постоянно куда ломился(то на хостинги то на ИП апачи). В настройках роутера ничего странного не нашел(((
  12. Микротик SXT

    И вот опять проблема. Только теперь трафик только с одной клиентской антенны зеркалируется на все базовые станции. Никакие фильтры не помогают.Трафик около 2-х мегабит, на разные Ип адреса(все они ведут к ВЕБ серверами....апаччи и т.д.). На скрине справа показао какая антена это делает , а слева что происходит с базой. У кого есть какие варианты?
  13. Микротик SXT

    А ПППоЕ сервер у Вас где?Тоже на SXT или за ней? За ней и не один PPPoE сервер. Кстати заметил что после прошивки 6.30.2(которая с глюками) начали лагать только SXT5HnD(это те которые самые первые были)....может как то это с железом еще связано? Или просто от времени с ума сошли))))...Только вот несколько штук одновремнно тоже сомнительно....
  14. Микротик SXT

    С глюченными антенами помогла только настройка их как роутеров, т.е. нет бриджа. ПППоЕ соединение на wlan интерфейсе а по LAN уже в клиентский обычный роутер. Но при таком способе есть неудобство, нет возможности проверить скорость между Базой и клиентской SXT(((
  15. Микротик SXT

    В личку отправил