Перейти к содержимому
Калькуляторы

WTPIX

Новичок
  • Публикации

    4
  • Зарегистрирован

  • Посещение

О WTPIX

  • Звание
    Абитуриент
  1. Ubiquiti и камеры

    мда, и опять же увеличив мощность шлюза на 2ДБ пинги вернулись в родное состояние. Помониторю надолго ли...
  2. Ubiquiti и камеры

    У меня эта проблема отпала сама собой. Камеры вернулись в нормальный режим и работают тьфу-тьфу. Сейчас стукнул мороз и все камеры через шлюз(тоже убнт) начали моргать как новогодняя елка. При том, что в помещении температура примерно от -1 до +5. Причем камеры работают, но пинги на них возросли до 1500 мс и для передачи видео-сигнала этого недостаточно. Что-то убнт не сильно нравятся... с микротиками таких проблем не получал вовсе..
  3. Ubiquiti и камеры

    это находится в большом помещении. Температура плюсовая...
  4. Ubiquiti и камеры

    Такой вопрос: есть две камеры включенные в обычный не управляемый свитч HP, от свитча канал уходит через Ubiquiti NanoStation loco M2 на шлюз NanoStation M2. Но вот в чем проблема, они находятся на одном уровне, в одной плоскости, смотреть друг на друга они не могут, так что цепляется loco M2 отраженкой при этом даже с нормальными уровнями: Signal Strength: -56 dBm Horizontal / Vertical:-60 / -63 dBm Noise Floor:-98 dBm Transmit CCQ:95.4 % TX/RX Rate:52 Mbps / 117 Mbps Беда в том, что через какое-то время сигнал становиться слабее, уровни падают, пинги растут до 2000мс и камеры начинают отваливаться. Расстояние убикьюти друг от друга метров 400. Мощность передатчика стоит на 16дубов. Теперь самое интересное, когда уровни падают и пинги растут, мне достаточно изменить мощность передатчика, не важно в какую сторону, и все начинает работать нормально. Но через какое-то время все повторяется. Устал уже заходить и дергать мощность передатчика, но понять в чем дело не могу. Может кто-то подскажет что это за фигня или куда копать?