Перейти к содержимому
Калькуляторы

i.dimitriev

Новичок
  • Публикации

    6
  • Зарегистрирован

  • Посещение

О i.dimitriev

  • Звание
    Абитуриент

Информация

  • Пол
    Не определился
  1. а свежей прошивочкой для него не поделитесь?
  2. если все тоже самое делать в vr-default - все прекрасно работает. схема такая CATALYST / \ 670-ISC-670 |\ /| 460 460 итак. Каталист подключен млагом. во влане 3386 PIM-SM интерфейс с обоими 670. на 670 поднят PIM-SM во влане 3387, который так же млагом идет на 460е, на одном из котором в этом влане мы и пытаемся смотреть мультикаст. так вот. если все это дело поднимать в vr-default все четко работает, проблем нет. если создаем свою пользовательску vr-multi (в ней включен только протокол PIM, хотя и все остальное пробовали включать - тогда работает часть каналов, другая часть не работает). да верно, трафик судя по всему мультикаст трафик идет только с одного 670, с другого блочится. потому как если на том с которого вещают каналы выключить пим(disable pim), начинают работать каналы с другого 670... ну и плюс в пределах одного 670 все работает, т.е. если мы втыкаемся буком непосредственно в 670(любой, во влан 3387), все отлично показывает.
  3. sho forwarding configuration L2 and L3 Forwarding table hash algorithm: Configured hash algorithm: crc32 Current hash algorithm: crc32 L3 Dual-Hash configuration: Configured setting: on Current setting: on Dual-Hash Recursion Level: 1 Hash criteria for IP unicast traffic for L2 load sharing and ECMP route sharing Sharing criteria: L3_L4 IP multicast: Group Table Compression: on Lookup-Key: (SourceIP, GroupIP, VlanId) Switch Settings: Switching mode: store-and-forward L2 Protocol: Fast convergence: on Fabric Flow Control: Fabric Flow Control: auto
  4. кто нибудь настраивал pim-sm на 670х mlag пирах в отдельном vr? при настройке в vr-default проблем нет при попытке настроить в пользовательском vr возникла проблема, показывает только часть каналов. при этом если на одно 670м выключить pim, то начинает показывать другая половина... ощущение как будто часть каналов блочится. в пользовательской вр пробовал включать все возможные протоколы, толку ноль...
  5. SNR2980G-48T

    при этом по SNMP можно получить только sh cpu usage, т.е. данные о простое процессора. приходится в кактусе приделывать костыли типа 100-текущее значение переменной, чтобы нормально нарисовать график загрузки цпу. неужели никак нельзя поправить данную проблему?
  6. SNR-S2980G-48T#sh cpu usage Last 5 second CPU IDLE: 59% Last 30 second CPU IDLE: 57% Last 5 minute CPU IDLE: 57% From running CPU IDLE: 57% SNR-S2980G-48T#sh cpu utilization Last 5 second CPU USAGE: 41% Last 30 second CPU USAGE: 43% Last 5 minute CPU USAGE: 43% From running CPU USAGE: 43% однако, если мне не изменяет память и promt то utilization=usage=использование. но USAGE!=IDLE !!! вводите в заблуждение честной народ :D