Jump to content
Калькуляторы

fixx

Пользователи
  • Content Count

    29
  • Joined

  • Last visited

About fixx

  • Rank
    Абитуриент
  1. спасибо! у меня роут на форвардинг был получен не через оспф, а статикой. сделал через оспф и все поднялось
  2. окей, попробую. ситуация странная конечно
  3. да, везде area 0 это с того роутера на который идет редистрибьют
  4. у меня заработало только через tag, все остальное не прокатывает. не знаю почему даже но вылезла еще одна проблема. на соседе в sh ip ospf database сетку видно, а в таблице маршрутизации - нет
  5. вы ошибаетесь :) эта схема самая классическая и работает в куче других мест, а тут почему-то нет. я уже даже версию иоса менял, но не помогает
  6. Банальнейшая ситуации, нужно сделать редестрибьют статических маршрутов, но происходит какая-то магическая магия вот сам маршрут: вот роутмап с акссес-листом: настройка в ospf процесс: И дальше начинается самое интересное: и сюда он тоже не попадает. куда копать?
  7. кстати, а как мне узнать, через какой аплинк ко мне идет трафик от конкретной аски?
  8. да, нужен конкретный ресурс, аску их нашел. буду препенды крутить, спасибо
  9. да, я подопух немного :D зато про коммьюнити почитал а что со входящим трафиком можно попробоват сделать?
  10. спасибо, то что надо! направление понял
  11. Коллеги, есть вопрос. Имеется два провайдера, оба отдают full view, надо сделать приоритет для одной аски через одного из аплинков. Сейчас оно работает, через более медленного провайдер Я не понял, как сделать это именно для целой аски. Сейчас сделал через ip prefix для подсети, но мне кажется, что это не оптимальное решение Спасибо!
  12. провайдера два, сейчас они на l3 уровне работают, по ospf балансировка. если просить у провайдеров транк, то получится stp. как разрулить это не особо понимаю и что в этой схеме нищебродского? похоже, что с софтом 6500, все очевидные варианты перепробовал
  13. разнес по разным интерфейсам - не помогло. две причины: 6500 не поддерживает l2tpv3 и от него сильно процессор просядет.
  14. в общем я попробовал вместо 6500 каталиста подключить роутер - все завелось. т.е. проблема именно в каталисте, что-то тут надо подкрутить. вопрос что? можно попробовать. но вы уверены, что причина в этом?
  15. да я все это делал. pw-class сделал после такого как enc mpls не завелось