Перейти к содержимому
Калькуляторы

pufic

Новичок
  • Публикации

    1
  • Зарегистрирован

  • Посещение

О pufic

  • Звание
    Абитуриент
  1. Доброго всем дня. Я очень плохо разбираюсь с avaya. Поэтому прошу помощи с самого начала. Установлен centos5.9-asterisk 1.8.22. Есть телефон 9650. Поискал по форуму.Много нашел, но с avaya очень плохо знаком поэтому создал тему. И так скажите пожалуйста есть файл 96xxupgrade.txt Там 9650 - Release 3.1.1 Прочитал на форму что необходимо не менее На avaya 9650 прошивка SIP96xx_2_5_0_0. Более младшая не поддерживается В 46xxsettings ## 96xx telephone SIP software release 2.0 получается что для 9650 с asterisk по sip у меня не получится ?