Перейти к содержимому
Калькуляторы

keeper37

Новичок
  • Публикации

    3
  • Зарегистрирован

  • Посещение

О keeper37

  • Звание
    Абитуриент
  1. Нужна помощь с настройками Nanostation LOCO M2

    В общем добился все таки нужного результата. Пусть не 100 Мбит но результат хороший. Не понял что с оборудованием происходило, но поменяв настройки местами все заработало. Там где былоа AP поставил Station. Пришлось повозиться с подбором частоты. Эфир засран конкретно. Ушел на нестандартный канал. Тестирование скачиваем торрента дало 5 Мбайт в секунду, это порядка 40 Мбит. На стандартных каналах больше 2 МБайт в секунду не получалось и скорость падала периодически.
  2. Нужна помощь с настройками Nanostation LOCO M2

    С уменьшение ширины канала можно забыть про 100 мбит, я правильно понимаю?
  3. Здравствуйте. Нужен совет. Купили два девайса Nanostation LOCO M2. Прошил сначала до версии 5.5.6, потом откатил на 5.5.4. (5.5.6 есть только на ubnt.com на сайте ubnt.su не качается, причиной отката как раз и стало отсутствие связи) Один настроен в режиме AP WDS второй Station WDS. Сетевой интерфейс бриджем на обоих. airMAX: включен, Ширина канала 40 mHz, Channel Shifting отключен, Country Code: Compl. Test, Output Power: 18 dBm (позже пробовал и больше и меньше) На столе оба устройства были настроены и работали. AP отдал установщику провайдера и он ее установил на крыше здания где у них есть канал оптики. Подключил в свитч. Расстояние по карте 520 м. Прямая видимость есть, но точку видно как раз над деревом. На клиенте запускаю поиск базовой станции. В списке нет нужной станции. Я понимаю, что возможно мешается дерево (но не настолько чтоб сигнала совсем не было). На той же трубостойке стоят еще 2 Nanostation M2 направленные в противоположную сторону, мешают или нет не понятно. Оборудование купили с надеждой на хороший интернет. Очень хотелось бы чтоб заработало. 550 метров не такое уж большое расстояние. Она же хоть как-то должна видеться. Пусть с плохим сигналом. А ее вообще нет. Сегодня установщик поедет смотреть, попросил попробовать переключить в режим Station и посмотреть видит ли она вообще чего нибудь и попробовать переставить в другое место, где на пути нет дерева. Обе точки пробовал сбрасывать на заводские установки - без результативно. Подскажите куда копать. Нужен дельный совет.