Jump to content
Калькуляторы

XangeL

Новичок
  • Content Count

    4
  • Joined

  • Last visited

About XangeL

  • Rank
    Абитуриент
  1. Поставлена задача с объединением двух подсетей в двух офисах 192.168.1.0/24 и 192.168.2.0/24. В обоих точках имеется белый IP. По этомуМануалу настроил L2TP и Eoip. В результате я вижу и могу подключить по ip в обе стороны. Проблема в следующем что рабочие станции не отображаются в едином сетевом окружении. При сканировании нужного диапазона например программой IP SCAN, на время появляется возможность обращаться по заранее известным ХОСТ именнам ПК. Как я понимаю связано с NETBIOS или DNS. Что можно предпринять для полного отображения в сетевом окружении ПК с обеих подсетей ? Конфиг клиента Конфиг сервера p.s: заранее благодарю за любую помощь...
  2. Мост на Nanostation m2

    к сожалению не сделал скриншоты...но это какой то бред...обновил прошивки, пол дня игрался с настройками. В итоге работает на 40mhz, шифрование wpa2-psk, выключен airmax, мощность 9dbm, russia, agregation 32-5000. Почему то тупила настройка lan-порта, я выставлял жестко режим 100mb-full, а работало до 10мбит, поубирал на авто и всё чудесно работает, прокачал 700мбайт за 2 минуты, если не соврал Download Master со скоростью 6,5 мбайта!! всем спасибо за помощь :)
  3. Мост на Nanostation m2

    ii_blag, ок сегодня попробую, до этого что то не запускался Анализ спектра( slv700, т.е. советуете выбрать compliance test ? При выбранном Россия, ползунок больше 9 dBm не дает выбрать.
  4. Добрый день Подскажите новичку что за...не хорошая вещь происходит...стоял мост на M2, скорость скачивания была до 30мбит/с, но по вечерам падала примерно до 8-10, этого хватало. Сейчас чтобы не предпринимал: направлял точки, менял шифрование, менял частоты, выставлял и 20 и 40Mhz....уже не знаю что еще придумать... На сегодняшний день имеем замененную точку (AP) и скачивание 2-3мбит/с, хотя между точками speedtest показывает по 25мбит/с, бывает до 30. p.s.: постоянно скачет RX на клиенте от 80-130, Airmax Quality и Capacity при указанных настройках на скриншоте 04 это максимум за все время, перебора настроек, обычно Q-70% и C-40% Посмотрите пожалуйста в чем собака порылась? Хотелось бы вернуть хотябы стабильные 15мбит/с