Прошу прощения. Имею две Loco M2 в режиме моста. Ранее нормально входил в веб интерфейс, сейчас же и опера, хром и огнелис не пропускают - ошибка сертификата. Прошивка стояла 6.0.3. Хотел обновить...

Win 10 последняя, x64. Как победить?

Пробовал в лисе как на скриншоте выше - всё равно не даёт доступ.

post-67081-082678300 1494917531_thumb.jpg

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

отключите проверку сертификатов.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

отключите проверку сертификатов.

И каким образом это сделать в новой опере? Что то не нашёл таких настроек в расширенных.

Или что то другое имелось в виду. Вообще не понятно что за ерунда - работало всё и вдруг не стало.)))

Убики не могут свой сертификат нормально сделать или как?

Изменено пользователем Алекс Загузин

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Решил проблему. Грёбаный NOD отключил и зашёл. Протупил, прошу прощения.)))

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Решил проблему. Грёбаный NOD отключил и зашёл. Протупил, прошу прощения.)))

 

В современных антивирусах есть функция проверки HTTP трафика, она отдельно отключается и не требуется полностью вырубать антивирусное ПО.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

как сделать тоже самое ,Но на интернет эксплорере???мне очень нужно в нем открывать страницы из локалки,но пишет,что сертификат не подходит или отсутствует !!!

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

ну добавьте сертификат в исключения, гугл поможет.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Для публикации сообщений создайте учётную запись или авторизуйтесь

Вы должны быть пользователем, чтобы оставить комментарий

Создать учетную запись

Зарегистрируйте новую учётную запись в нашем сообществе. Это очень просто!


Регистрация нового пользователя

Войти

Уже есть аккаунт? Войти в систему.


Войти
Подписчики 0