vlakar

Новичок
  • Публикаций

    3
  • Зарегистрирован

  • Посещение

Информация о vlakar

  • Звание
    Абитуриент
  • День рождения
  1. Уже на четырех объектах ставили такие http://eltex.nsk.ru/catalog/mes2124p.php очень себя хорошо себя зарекомендовали, на одной школе в 24-х портовый коммутатор включено 24 уличные камеры РОЕ http://gtvs.ru/produc/764/3947 за год работы ни одного сбоя.
  2. На очередном объекте Заказчик предоставил для монтажа оборудование этой марки OMNY, имея большой опыт установки IP-камер производителей www.surveon.com (установлено около 200 камер) gtvs.ru (установлено около 300 камер) думали что проблем не будет, на объекте выполнена сетевая инфраструктура на оборудовании CISCO головной коммутатор Catalyst WS-C3560-48PS-S в него по оптике включены два Cisco Catalyst WS-C3560-24PS-S к ним подключаются камеры с питанием POE. IP Видеорегистратор сетевой OMNY NVR 32/8 PRO включен в головной коммутатор двумя сетевыми картами. есть два канала от камер по Wi-Fi (NaniStation LogoM), Все работает идеально. НО не понятные глюки при запуске камер 1. Очень удивило отсутствие на камерах кнопки "reset", это что производитель так уверен в том что его оборудование не сбоит и перезагружать его не надо ??? 2. Когда камеры подключаем к коммутатору и пробуем зайти на заводской IP-адрес то из десяти подключенных камер сразу зашли на вебку только на трех, еще на четырех после танцев с бубнами, сканируя сетку родной утилиткой "SearchConfigTool" и "Advanced IP Scanner" на три вообще не можем зайти и САМОЕ ГЛАВНОЕ их никак не перезагрузить или вернуть к заводским установкам. Еще 17 камер вообще боюсь распаковывать ! Вот, такая панимаешь, Аптека ! от Нага 8-( Может кто сталкивался с этим барахлом, посоветуйте чего нибудь.
  3. Мужики помогите советом !! вроде все сделал как в скрипте господина tawer'а но получаю такое 28-01-2014 00:18:07 error request файл запроса не соответствует требуемому формату чето с кодировкой ?