CHIPSET7

Пользователи
  • Публикаций

    19
  • Зарегистрирован

  • Посещение

Информация о CHIPSET7

  • Звание
    Абитуриент
  • День рождения

Информация

  • Пол
    Мужчина

Город

  • Город
    Санкт-Петербург
  1. Всё работает, всем спасибо! И отображает в SSH теперь корректно. Пойду тестировать L2TP-сервер...
  2. sfstudio А, ну тогда поправляйтесь. Буду тем временем пробовать на 3050. Пока ничего особенного, кроме ссылок в SSID. Но они и в "wl scan" отображаются номально(когда тот срабатывает). Вывод: Sadler Да. Пробовал и в PuTTY Portable и в FireSSH. Для проверки погасил этот маршрутизатор и оказалось, что этот символ появляется в первой строке, хотя там уже и другая сеть. В FireSSH там пусто, но посление 2 столбца также съезжают влево. В выводе выше кстати нормально отображает.
  3. Точно, забыл. Вот, пожалуйста: Оказалось, что в большинстве случаев получаю BAND 2.4GHz: Segmentation fault И лишь иногда список сетей: wl scan 5 ничего не выводит, т.к. на устройстве нету 5 ГГц.
  4. Из-за того, что кнопка изменения сообщения быстро исчезает - приходится тут флудить, извиняйте. После очередного сброса всё снова отказало и я начал думать. Пробовал с телефона - не алё. Но, телефон - ладно, там обозреватель может быть и ущербным даже в полной версии. И тут Я не поленился попробовать. Взял LiveDVD Mageia с официального сайта и запустил с USB. Скрин и вывод с Linux и Windows прилагаю. Начали даже появляться мысли о рваном коммутационном шнуре(патч-корде), попробовал проверенный и новый. Не, ну если это я начал дебилить - вы скажите, я угомонюсь. Просто как-то тупо это всё. Вроде всё то же самое, а результат разный. output.txt
  5. Извините за шухер, похоже ложная тревога. Спустя ~20 перезапусков/перезагрузок начало иногда появляться. Иногда с закономерностью(отключение плагинов FF без перезапуска), иногда иначе. В конце концов заработало даже в Chrome. Сейчас более-менее работает. Редкостная чертовщина, крыша едет, дом стоит. Либо дополнения так сделаны, либо я не знаю. А в следующей версии FF будут ещё введены Ъ-плагины.
  6. sfstudio Вас понял. Поставил 6.5.6, но ничего не поменялось. beutelratte wl scan 2.4 как и должен выдаёт порядка 30 сетей. В отладке видно, что всё приходит, но не рисует, как и в прошлый раз. Скрин прикрепляю. Плагины отключены, кэш очищен. Версия Firefox - 55.0.3 (32-бит). В Chrome та же ситуация, версия 61.0.3163.79 (32 бит). Т.е. последние официальные стабильные сборки .
  7. Обновился с 6.2.7 на 6.4.10 со сбросом кнопкой и с wi-fi сканером похоже опять та же беда. На этот раз и в хроме не работает. В отладке ответ приходит.
  8. Было бы неплохо, даже готов выслать свистящий, правда я сейчас уже не помню тех, кто заказывал партию. Впрочем и с БП 5В/1.2А от DIR-300 NRU заработало почти без звука, так что не всё так плохо. И действительно, как Вы писали выше, старые работают тише(имею на руках два вышеуказанных).
  9. Добрый день! Написано что это и есть серийный номер.
  10. Также столкнулся со свистом. Думал попробовать вариант с лаком, но разбирается неохотно, пока назад закрутил. Возник вопрос: можно ли его запитать от блока 5В/1.2А или лучше не стоит?
  11. Проверил, проблема решена. Всем спасибо! Очень оперативно. Про Firefox могу ещё одну маленькую деталь сообщить: при обновлении прошивки отсчёт останавливается на 118-ой секунде и страница так и остаётся в таком состоянии, в то время как сам маршрутизатор благополучно перезагружается. В Chrome всё нормально.
  12. В Chrome внезапно заработало. А вот в Firefox нет. Все расширения отключены, настройки по умолчанию. Причём видно, что ответ пришёл, но не отображает:
  13. Выше писал, что со сбросом rwfs. Кнопку дожал(10 секунд и перезагрузка). Через web сбрасывал. Потом ещё раз кнопкой, чтобы наверняка. Проверял в последних версиях Firefox и Chrome(и даже в старом IE).
  14. В продолжение темы сканера... Попал мне в руки наконец W4N rev.M, сразу же прошил его на 6.1.20(со сбросом rwfs) и сбросил кнопкой после этого. Во всех случаях в сканере пусто(пробовал даже разные обозреватели, AdBlock отключен).